Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 3 448 Все товары · Компьютеры
Комплектующие ПК 8 442 Все товары · Комплектующие ПК
Устройства хранения данных 2 469 Все товары · Устройства хранения данных
Устройства ввода данных 2 512 Все товары · Устройства ввода данных
Мониторы и аксессуары 2 051 Все товары · Мониторы и аксессуары
Сети/Коммуникации 5 188 Все товары · Сети/Коммуникации
Наушники и гарнитуры 1 063
Небольшие бытовые приборы 2 584 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 4 474 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 552 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 406 Все товары · Шитьё и глаженье
Телевизоры 590 Все товары · Телевизоры
Домашнее aудио 645 Все товары · Домашнее aудио
Проекторы 209 Все товары · Проекторы
Принтеры и сканеры 26 625 Все товары · Принтеры и сканеры
Кабели для компьютеров 8 139 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 2 597 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 657 Все товары · Фото- и видеооборудование
Освещение 1 038 Все товары · Освещение
Офис 3 588 Все товары · Офис
Рабочие инструменты и оборудование 5 986 Все товары · Рабочие инструменты и оборудование
D-Link· Арт. IC-82359071 ·MPN DGS-1210-52/F3A

Коммутатор D-Link DGS-1210-52/F3A, L2, 48×1GbE, 4×Combo SFP

В наличии
Совместимые продукты: DEM-210, DEM-211, DEM-220R, DEM-220T, DEM-302S-BXD, DEM-302S-BXU, DEM-302S-LX, DEM-310GT, DEM-311GT, DEM-312GT2, DEM-314GT, DEM-315GT, DEM-330R, DEM-330T, DEM-331R, DEM-331T, DGS-712International Protection (IP) код: IP00Количество вентиляторов: 2 вентиляторСветодиодные индикаторы: Ссылка, Статус

Характеристики

84 параметра
Дизайн
Совместимые продуктыDEM-210, DEM-211, DEM-220R, DEM-220T, DEM-302S-BXD, DEM-302S-BXU, DEM-302S-LX, DEM-310GT, DEM-311GT, DEM-312GT2, DEM-314GT, DEM-315GT, DEM-330R, DEM-330T, DEM-331R, DEM-331T, DGS-712
International Protection (IP) кодIP00
Количество вентиляторов2 вентилятор
Светодиодные индикаторыСсылка, Статус
Материал корпусаСтальной
Цвет товараЧерный
Формат1U
Монтаж в стойкуДа
Характеристики управления
Поддержка MIBRFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping & Traceroute MIB, Private MIB, D-Link Zone Defense MIB
Логи системных событийДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2
Тип свичаУправляемый
Сеть
Число VLAN4094
Поддержка VLANДа
Контроль "широковещательного шторма"Да
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10,100,1000 Мбит/с
Зеркальное отражение портаДа
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ah
Передача данных
Пакетная буферная память1 МБ
Диапазон больших пакетов (Jumbo)10240 Б
Пропускная способность77.4 Mpps
Коммутационная способность104 Гбит/с
Размер адресной таблицы16000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)370 Вт
Количество портов PoE48
Поддерживаемый тип Power over Ethernet (PoE)PoE+, Active PoE
Питание по Ethernet (PoE)Нет
Безопасность
АутентификацияАутентификация на основе портов
Фильтрация пакетовЗащита от ARP атак, Фильтрация по IP, Фильтрация по MAC-адресам, Фильтрация по номеру порта
Отслеживание сетевого трафика IGMPДа
Вес и размеры
Вес3.96 кг
Высота44 мм
Глубина250 мм
Ширина440 мм
Производительность
Максимальная длинна кабеля100 м
Уровень шума47.1 дБ
Флэш-память16 МБ
Тактовая частота процессора700 МГц
Протоколы
Поддерживаемые сетевые протоколыIPv4 / IPv6
Протокол переключенияStore-and-Forward
Протоколы управленияSNMP, Telnet, web-интерфейс
Условия эксплуатации
Диапазон относительной влажности при хранении0 - 95%
Диапазон относительной влажности при эксплуатации0 - 95%
Диапазон температур при хранении-20 - 70 °C
Диапазон температур при эксплуатации-5 - 50 °C
Порты и интерфейсы
Консольный портRJ-45
Количество слотов SFP/SFP+4
Количество слотов для SFP модулей4
Количество комбинированных SFP портов4
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)52
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения48
Энергопитание
Максимальное потребление энергии478.9 Вт
Входное напряжение220 В, 50 Гц
Входящее напряжение сети100 - 240 V
Расположение блока питанияВнутренний
Тип источника питанияКабель переменного тока
Прочие свойства
Порты ввода/выводаRJ45, SFP
ДиагностикаПоддерживается
Количество портов Ethernet LAN ( RJ-45)48
Креплениемонтируемый в стойку, настольный
Память и процессор128 Мб RAM, 32 Мб flash
Тип Ethernet интерфейсаEthernet
Требования к питаниюAC 100-240 В
Функции безопасностиACL, D-Link Safeguard Engine, DHCP Server Screening, MSTP, RSTP, SSL, STP, TLS, защита от ARP Spoofing, защита от DoS, защита порта, фильтрация пакетов по MAC, фильтрация по IP, фильтрация по TCP/UDP
Размеры (ШхГхВ)440x210 x 44 мм
Прочие характеристики
Буфер1 МБ на устройство
Буфер пакетов, МБ1,5
КнопкиReset
ЛинейкаD-link DGS
Общее количество портов52
Общее количество портов (без Console и MGMT)52
Оперативная память128 МБ
Потребление энергии35 Вт
ПроцессорRTL8393M
Серия устройстваD-link DGS
Система охлажденияПассивная
Тип коммутатораКоммутаторы для помещения

Описание

Коммутатор D-Link DGS-1210-52/F3A, L2, 48×1GbE, 4×Combo SFP — оборудование D-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 35 080 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Уфа
  • Гарантия 12 мес.
  • Транзит — довоз под заказ
Получить коммерческое предложение
D-Link · Коммутатор D-Link DGS-1210-52/F3A, L2, 48×1GbE, 4×Combo SFP · Арт. IC-82359071

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.