Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 2 683 Все товары · Компьютеры
Комплектующие ПК 6 589 Все товары · Комплектующие ПК
Устройства хранения данных 2 189 Все товары · Устройства хранения данных
Устройства ввода данных 1 788 Все товары · Устройства ввода данных
Мониторы и аксессуары 1 510 Все товары · Мониторы и аксессуары
Сети/Коммуникации 4 537 Все товары · Сети/Коммуникации
Наушники и гарнитуры 777
Небольшие бытовые приборы 1 388 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 3 266 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 413 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 215 Все товары · Шитьё и глаженье
Телевизоры 478 Все товары · Телевизоры
Домашнее aудио 334 Все товары · Домашнее aудио
Проекторы 114 Все товары · Проекторы
Принтеры и сканеры 17 255 Все товары · Принтеры и сканеры
Кабели для компьютеров 5 470 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 1 374 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 396 Все товары · Фото- и видеооборудование
Освещение 735 Все товары · Освещение
Офис 3 540 Все товары · Офис
Рабочие инструменты и оборудование 2 802 Все товары · Рабочие инструменты и оборудование
TP-Link· Арт. IC-1729384 ·MPN SG3452X

Коммутатор TP-Link SG3452X, L2+, 48×1GbE, 4×SFP+

В наличии
Разьъм питания: Разъем переменного токаКонсольный порт: RJ-45/Micro-USBКоличество слотов для SFP+ модулей: 4Количество слотов SFP/SFP+: 4

Характеристики

98 параметров
Порты и интерфейсы
Разьъм питанияРазъем переменного тока
Консольный портRJ-45/Micro-USB
Количество слотов для SFP+ модулей4
Количество слотов SFP/SFP+4
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)48
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения48
Сертификаты
СертификацияCE, FCC, RoHS
Характеристики управления
Поддержка MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Логи системных событийДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Облачное управлениеДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2+
Тип свичаУправляемый
Протоколы
Функции IPv4 & IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Протокол регистрации GARP VLAN (GVRP)Да
Протоколы управленияSNMPv1/v2c/v3, SNTP
Сеть
Число VLAN4000
Функции Virtual LANPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Контроль "широковещательного шторма"Да
Маршруты IPv448
Маршруты IPv648
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10/100/1000 Мбит/с
Зеркальное отражение портаДа
Поддержка 10GДа
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Условия эксплуатации
Тепловыделение111.65 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 45 °C
Передача данных
Пакетная буферная память12 МБ
джамбо кадры9000
Поддержка Jumbo FramesДа
Количество статических маршрутов48
Статический роутингДа
Скорость передачи130.9 Mpps
Коммутационная способность176 Гбит/с
Размер адресной таблицы16000 записей
Безопасность
SSH/SSL поддержкаДа
Алгоритмы планирования очередейИспанский, WRR+SP, Weighted Round Robin (WRR)
АутентификацияAuto VLAN, Гостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов
Защита паролемДа
Защита статического портаДа
Связка IP-MAC-ПортДа
Тип аутентификацииAAA, RADIUS, TACACS+
Фильтрация MAC-адресовДа
Фильтрация/защита BPDUДа
защита от петлиДа
IGMP proxyДа
Отслеживание сетевого трафика IGMPДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP client, DHCP relay, DHCP server
Вес и размеры
Вес4100 г
Высота44 мм
Глубина220 мм
Ширина440 мм
Данные об упаковке
Тип упаковкиКоробочная версия
направляющие для установки в стойкуДа
Дизайн
Количество вентиляторов0 вентилятор
Светодиодные индикаторыДа
Материал корпусаМеталл
Цвет товараЧерный
Формат1U
Монтаж в стойкуДа
Содержимое упаковки
Набор для крепления к стойкеДа
Краткая инструкция пользователяДа
Поставляемые кабелиКабель переменного тока
Производительность
Флэш-память32 МБ
Оперативная память256 МБ
Энергопитание
Максимальное потребление энергии32.72 Вт
Входное напряжение240
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Тип источника питанияКабель переменного тока
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Power over Ethernet (PoE)
Питание по Ethernet (PoE)Нет
Прочие свойства
ВентиляторПассивная
Количество портов Ethernet LAN ( RJ-45)49
Креплениемонтируемый в 19" стойку
Тип Ethernet интерфейсаEthernet
Прочие характеристики
ЛинейкаJetStream
Общее количество портов52
Размеры440x44x220 мм
Размеры (ШxВxГ), мм440x44х220
Серия устройстваJetStream

Описание

Коммутатор TP-Link SG3452X, L2+, 48×1GbE, 4×SFP+ — оборудование TP-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 54 369 ₽ от 66 330 ₽+ 11 961 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Самара, Уфа
  • Гарантия 36 мес.
Получить коммерческое предложение
TP-Link · Коммутатор TP-Link SG3452X, L2+, 48×1GbE, 4×SFP+ · Арт. IC-1729384

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.