Коммутатор D-Link Управляемый L2 коммутатор, 48x1000Base-T, 4x1000Base-X SFP, защита от статического электричества до 6 кВ, CLI, консольный порт RJ-45, RPS, поддержка Dying Gasp, мониторинг статуса питания комму
В наличии
Поддержка MIB: RFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping & Traceroute MIB, Private MIB, D-Link Zone Defense MIBЛоги системных событий: ДаУправление через веб-интерфейс: ДаПоддержка Quality of Service (QoS): Да
Характеристики
66 параметровХарактеристики управления
Поддержка MIBRFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping & Traceroute MIB, Private MIB, D-Link Zone Defense MIB
Логи системных событийДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2
Тип свичаУправляемый
Сеть
Число VLAN4094
Поддержка VLANДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10/100/1000 Мбит/с
Зеркальное отражение портаДа
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ah
Передача данных
Пакетная буферная память1 МБ
Скорость передачи77.4 Mpps
Коммутационная способность104 Гбит/с
Размер адресной таблицы16000 записей
Вес и размеры
Вес3.96 кг
Высота44 мм
Глубина250 мм
Ширина440 мм
Дизайн
International Protection (IP) кодIP00
Количество вентиляторов2 вентилятор
Светодиодные индикаторыСсылка, Статус
Материал корпусаМеталл
Цвет товараЧерный
Формат1U
Монтаж в стойкуДа
Протоколы
Поддерживаемые сетевые протоколыIPv4 / IPv6
Протокол переключенияStore-and-Forward
Протоколы управленияВеб-интерфейс, RMON (Remote Network Monitoring), SNMP (Simple Network Management Protocol), Telnet
Безопасность
Отслеживание сетевого трафика IGMPДа
Производительность
Флэш-память16 МБ
Условия эксплуатации
Диапазон относительной влажности при хранении0 - 95%
Диапазон относительной влажности при эксплуатации0 - 95%
Диапазон температур при хранении-20 - 70 °C
Диапазон температур при эксплуатации-5 - 50 °C
Порты и интерфейсы
Консольный портRJ-45
Количество портов управления1 шт
Количество слотов для SFP модулей4
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)48
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения48
Энергопитание
Максимальное потребление энергии39 Вт
Входное напряжение240
Частота входящего переменного тока50 - 60 Гц
Входящее напряжение сети100 - 240 V
Расположение блока питанияВнутренний
Тип источника питанияКабель переменного тока
Power over Ethernet (PoE)
Питание по Ethernet (PoE)Нет
Прочие свойства
Порты ввода/выводаSFP, RJ45
ВентиляторВентилятор Smart
Количество портов Ethernet LAN ( RJ-45)48
Креплениемонтируемый в 19" стойку
Память и процессор256 Мб DDR3, 32 Мб flash
Тип Ethernet интерфейсаEthernet
Прочие характеристики
Буфер3
КнопкиPower
Общее количество портов52
Общее количество портов (без Console и MGMT)52
Оперативная память256 МБ
Размеры440x44x210 мм
Размеры (ШxВxГ), мм440x44x210
Срок службы5 лет
Описание
Коммутатор D-Link Управляемый L2 коммутатор, 48x1000Base-T, 4x1000Base-X SFP, защита от статического электричества до 6 кВ, CLI, консольный порт RJ-45, RPS, поддержка Dying Gasp, мониторинг статуса питания комму — оборудование D-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.
от 43 533 ₽
от 53 110 ₽+ 9 577 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
- Доставка по РФ — в наличии: Москва
- Гарантия 12 мес.
