Коммутатор D-Link DGS-1250-52X/A1A, L2, 48×1GbE, 4×10G SFP+, 1U
В наличии
Сертификация: CB, UL, BSMI, CCCЭлектромагнитная совместимость: CE A, VCCI A, FCC A, IC, BSMIСветодиодные индикаторы: Активность, Ссылка, Напряжение, СкоростьМатериал корпуса: Сталь
Характеристики
93 параметраСертификаты
СертификацияCB, UL, BSMI, CCC
Дизайн
Электромагнитная совместимостьCE A, VCCI A, FCC A, IC, BSMI
Светодиодные индикаторыАктивность, Ссылка, Напряжение, Скорость
Материал корпусаСталь
Цвет товараЧерный
Монтаж в стойкуДа
Данные об упаковке
Масса брутто4.28 кг
Высота упаковки91 мм
Глубина упаковки565 мм
Ширина упаковки351 мм
Производительность
Среднее время наработки на отказ589984.72 ч
Уровень шума50.7 дБ
Флэш-память64 МБ
Оперативная память2048 МБ
Тип памятиDDR3-SDRAM
Характеристики управления
Поддержка MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Логи системных событийДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL3
Тип свичаУправляемый
Сеть
Число VLAN4094
Функции Virtual LANVoice VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Авто MDI/MDI-XДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN1000 Мбит/с
Поддержка 10GДа
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение174.592 BTU/ч
Диапазон относительной влажности при хранении0 - 95%
Диапазон относительной влажности при эксплуатации0 - 95%
Диапазон температур при хранении-20 - 70 °C
Диапазон температур при эксплуатации-5 - 50 °C
Передача данных
Пакетная буферная память16 МБ
джамбо кадры12000
Поддержка Jumbo FramesДа
Количество статических маршрутов124
Статический роутингДа
Скорость передачи130.95 Mpps
Коммутационная способность176 Гбит/с
Размер адресной таблицы32000 записей
Безопасность
Алгоритмы планирования очередейWeighted Round Robin (WRR)
Алгоритмы шифрования данныхEAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Связка IP-MAC-ПортДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
правила списка контроля доступа (ACL)768
Список контроля доступа (ACL)Да
Функции DHCPDHCP client, DHCP server, DHCP snooping
Вес и размеры
Вес3.01 кг
Высота44 мм
Глубина210 мм
Ширина440 мм
Протоколы
Протокол переключенияStore-and-Forward
Протоколы управленияВеб-интерфейс, RMON (Remote Network Monitoring), SNMP (Simple Network Management Protocol), Интерфейс командной строки (CLI), Telnet, DNA (D-Link Network Assistant)
Порты и интерфейсы
Консольный портRJ-45
Количество портов управления1 шт
Количество слотов для SFP+ модулей4
Количество слотов SFP/SFP+4
Количество слотов для SFP модулей0
Количество комбинированных SFP портов4
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)48
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения48
Энергопитание
Максимальное потребление энергии51.2 Вт
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Расположение блока питанияВнутренний
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Power over Ethernet (PoE)
Питание по Ethernet (PoE)Нет
Прочие свойства
Вентилятор1 вентилятор
Количество портов Ethernet LAN ( RJ-45)48
Креплениемонтируемый в 19" стойку
Память и процессор2 Гб RAM, 64 Мб flash
Тип Ethernet интерфейсаEthernet
Прочие характеристики
Буфер1.5 Мб
КнопкиReset
ЛинейкаD-link DGS
Наличие консольного портаДа
Общее количество портов52
Процессор1 ГГц
Размеры440x44x210 мм
Серия устройстваD-link DGS
Описание
Коммутатор D-Link DGS-1250-52X/A1A, L2, 48×1GbE, 4×10G SFP+, 1U — оборудование D-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.
от 36 541 ₽
от 44 580 ₽+ 8 039 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
- Доставка по РФ — в наличии: Москва, Самара, Уфа
- Гарантия 12 мес.
- Транзит — довоз под заказ
