Коммутатор D-Link SMB DGS-1250-28XMP/A1A, L2, 24×1GbE PoE, 4×10GbE SFP+, 370Вт
В наличии
Сертификация: CB, UL, BSMI, CCCЭлектромагнитная совместимость: CE A, VCCI A, FCC A, IC, BSMIСветодиодные индикаторы: Активность, Ссылка, Напряжение, СкоростьМатериал корпуса: Металл
Характеристики
111 параметровСертификаты
СертификацияCB, UL, BSMI, CCC
Дизайн
Электромагнитная совместимостьCE A, VCCI A, FCC A, IC, BSMI
Светодиодные индикаторыАктивность, Ссылка, Напряжение, Скорость
Материал корпусаМеталл
Цвет товараЧерный
Монтаж в стойкуДа
Логистические данные
Код гармонизированной системы описания (HS)85176990
Количество в упаковке1 шт
Данные об упаковке
Масса брутто4.76 кг
Высота упаковки89 мм
Глубина упаковки563 мм
Ширина упаковки393 мм
Производительность
Среднее время наработки на отказ463430.16 ч
Максимальная длинна кабеля100 м
Обновляемое встроенное ПОДа
Уровень шума50.8 дБ
Флэш-память64 МБ
Оперативная память2048 МБ
Тип памятиDDR3-SDRAM
Характеристики управления
Поддержка MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Логи системных событийДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL3
Тип свичаУправляемый
Протоколы
Функции IPv4 & IPv6Да
Сеть
Число VLAN4094
Функции Virtual LANVoice VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Авто MDI/MDI-XДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Полнодуплексный режимДа
Зеркальное отражение портаДа
Поддерживаемые типы кабеляCat5, Cat5e
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 1000BASE-T
Поддержка 10GДа
Стандарты сетиIEEE 802.3af, IEEE 802.3at
Условия эксплуатации
Тепловыделение1551.891 BTU/ч
Диапазон относительной влажности при хранении0 - 95%
Диапазон относительной влажности при эксплуатации0 - 95%
Диапазон температур при хранении-20 - 70 °C
Диапазон температур при эксплуатации-5 - 50 °C
Передача данных
Пакетная буферная память12 МБ
джамбо кадры12000
Поддержка Jumbo FramesДа
Скорость передачи данных (макс)1 Гбит/с
Количество статических маршрутов124
Статический роутингДа
Промежуточное хранениеДа
Скорость передачи95.24 Mpps
Коммутационная способность128 Гбит/с
Размер адресной таблицы16000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)370 Вт
Мощность на порт Power over Ethernet (PoE)15.4 Вт
Количество портов PoE24
Питание по Ethernet (PoE)Да
Безопасность
Алгоритмы планирования очередейWeighted Round Robin (WRR)
Алгоритмы шифрования данныхEAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Связка IP-MAC-ПортДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
правила списка контроля доступа (ACL)768
Список контроля доступа (ACL)Да
Функции DHCPDHCP server, DHCP snooping
Вес и размеры
Вес3.46 кг
Высота44 мм
Глубина250 мм
Ширина440 мм
Технические характеристики
Вес брутто паллеты (воздух)426 кг
Вес брутто паллеты (море)426 кг
Вес нетто транспортировочной упаковки19.3 кг
Вес транспортировочной упаковки25.5 кг
Высота паллеты (воздух)184.7 см
Высота паллеты (море)184.7 см
Высота транспортировочной упаковки42.8 см
Длина паллеты110 см
Длина транспортировочной упаковки58.5 см
Количество в паллете (воздух)80 шт
Количество в паллете (море)80 шт
Количество в транспортировочной упаковке5 шт
Количество коробок в паллете (воздух)16 шт
Количество коробок в паллете (море)16 шт
Ширина паллеты120 см
Ширина транспортировочной упаковки47.8 см
Порты и интерфейсы
Консольный портRJ-45
Количество слотов для SFP+ модулей4
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)0
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения24
Энергопитание
Максимальное потребление энергии455.1 Вт
Частота входящего переменного тока50 - 60 Hz
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Прочие свойства
Количество портов Ethernet LAN ( RJ-45)24
Прочие характеристики
Комбо (Combo)Нет
Поддержка Full DuplexДа
Поддержка IEEE 802.1p (priority tags)Да
Поддержка SNMPДа
ПозиционированиеДля средних рабочих групп
Среднее время наработки на отказ (MTBF), ч463 430,16 ч
Тип кабеляВитая пара
Описание
Коммутатор D-Link SMB DGS-1250-28XMP/A1A, L2, 24×1GbE PoE, 4×10GbE SFP+, 370Вт — оборудование D-Link SMB из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.
от 42 852 ₽
от 52 280 ₽+ 9 428 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
- Доставка по РФ — в наличии: Регионы РФ
- Гарантия 1 мес.
