Коммутатор D-Link DGS-1250-28XMP/A1A, L2, 24×1GbE PoE, 4×10G SFP+, PoE 370W
В наличии
Разьъм питания: IEC C14Консольный порт: RJ-45Количество портов управления: 1 штКоличество слотов для SFP+ модулей: 4
Характеристики
122 параметраПорты и интерфейсы
Разьъм питанияIEC C14
Консольный портRJ-45
Количество портов управления1 шт
Количество слотов для SFP+ модулей4
Количество слотов SFP/SFP+4
Количество слотов для SFP модулей0
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)24
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения24
Сертификаты
СертификацияCB, UL, BSMI, CCC
Дизайн
Электромагнитная совместимостьCE A, VCCI A, FCC A, IC, BSMI
Светодиодные индикаторыАктивность, Ссылка, Напряжение, Скорость
Материал корпусаМеталл
Цвет товараЧерный
Формат1U
Монтаж в стойкуДа
Данные об упаковке
Масса брутто4.76 кг
Высота упаковки89 мм
Глубина упаковки563 мм
Ширина упаковки393 мм
Производительность
Среднее время наработки на отказ463430.16 ч
Обновляемое встроенное ПОДа
Уровень шума50.8 дБ
Флэш-память64 МБ
Оперативная память2048 МБ
Тип памятиDDR3-SDRAM
Тактовая частота процессора800 МГц
Характеристики управления
Поддержка MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Логи системных событийДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL3
Тип свичаУправляемый
Сеть
Число VLAN4094
Функции Virtual LANVoice VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Авто MDI/MDI-XДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10,100,1000 Мбит/с
Полнодуплексный режимДа
Зеркальное отражение портаДа
Поддерживаемые типы кабеляCat5, Cat5e
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 1000BASE-T
Поддержка 10GДа
Стандарты сетиIEEE 802.3af, IEEE 802.3at
Условия эксплуатации
Тепловыделение1551.891 BTU/ч
Диапазон относительной влажности при хранении0 - 95%
Диапазон относительной влажности при эксплуатации0 - 95%
Диапазон температур при хранении-20 - 70 °C
Диапазон температур при эксплуатации-5 - 50 °C
Передача данных
Пакетная буферная память12 МБ
Диапазон больших пакетов (Jumbo)12288 Б
джамбо кадры12000
Поддержка Jumbo FramesДа
Количество статических маршрутов124
Статический роутингДа
Промежуточное хранениеДа
Скорость передачи95.24 Mpps
Пропускная способность95.24 Mpps
Коммутационная способность128 Гбит/с
Размер адресной таблицы16000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)370 Вт
Мощность на порт Power over Ethernet (PoE)15.4 Вт
Количество портов PoE+24
Количество портов PoE24
Поддерживаемый тип Power over Ethernet (PoE)PoE+, Active PoE
Питание по Ethernet (PoE)Да
Безопасность
Алгоритмы планирования очередейWeighted Round Robin (WRR)
Алгоритмы шифрования данныхEAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
АутентификацияRADIUS, TACACS+, MD5
Связка IP-MAC-ПортДа
Фильтрация пакетовЗащита от ARP атак, Защита от DOS атак, Фильтрация по IP, Фильтрация по MAC-адресам, Фильтрация по номеру порта
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
правила списка контроля доступа (ACL)768
Список контроля доступа (ACL)Да
Функции DHCPDHCP server, DHCP snooping
Вес и размеры
Вес3.46 кг
Высота44 мм
Глубина250 мм
Ширина440 мм
Оптоволоконная сеть
Расстояние передачи (макс)0.1 км
Технология свивки оптоволоконного Ethernet100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Протоколы
Протокол переключенияStore-and-Forward
Протоколы управленияВеб-интерфейс, RMON (Remote Network Monitoring), SNMP (Simple Network Management Protocol), Интерфейс командной строки (CLI), Telnet, DNA (D-Link Network Assistant)
Энергопитание
Максимальное потребление энергии455.1 Вт
Входное напряжение220 В, 50 Гц
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Расположение блока питанияВнутренний
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Прочие свойства
Порты ввода/выводаRJ45, SFP+
ДиагностикаПоддерживается
Количество портов Ethernet LAN ( RJ-45)24
КреплениеУстановка в стойку
Память и процессор2 ГБ RAM, 64 Мб flash
Тип Ethernet интерфейсаEthernet
Требования к питаниюAC 100-240 В
Размеры (ШхГхВ)44x250 x 440 мм
Прочие характеристики
Буфер1.5 Мб
Буфер пакетов, МБ1,5
ИндикаторыPower, Link/Activity/Speed (на порт), PoE OK/PoE Fail (на порт PoE), Console, Fan Error, PWR Max
КнопкиMode, Reset
ЛинейкаD-link DGS
Наличие консольного портаДа
Общее количество портов29
Общее количество портов (без Console и MGMT)28
Потребление энергии455 Вт
Процессор800 МГц
Размеры440x44x250 мм
Серия устройстваD-link DGS
Система охлаждения2 вентилятора
Срок службы5 лет
Тип коммутатораКоммутаторы для помещения
Описание
Коммутатор D-Link DGS-1250-28XMP/A1A, L2, 24×1GbE PoE, 4×10G SFP+, PoE 370W — оборудование D-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.
от 55 670 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
- Доставка по РФ — в наличии: Москва, Самара, Уфа
- Гарантия 12 мес.
- Транзит — довоз под заказ
