Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 2 354 Все товары · Компьютеры
Комплектующие ПК 6 469 Все товары · Комплектующие ПК
Устройства хранения данных 2 152 Все товары · Устройства хранения данных
Устройства ввода данных 1 504 Все товары · Устройства ввода данных
Мониторы и аксессуары 1 344 Все товары · Мониторы и аксессуары
Сети/Коммуникации 4 490 Все товары · Сети/Коммуникации
Наушники и гарнитуры 634
Небольшие бытовые приборы 914 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 2 761 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 230 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 170 Все товары · Шитьё и глаженье
Телевизоры 395 Все товары · Телевизоры
Домашнее aудио 259 Все товары · Домашнее aудио
Проекторы 78 Все товары · Проекторы
Принтеры и сканеры 15 558 Все товары · Принтеры и сканеры
Кабели для компьютеров 4 914 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 999 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 347 Все товары · Фото- и видеооборудование
Освещение 274 Все товары · Освещение
Офис 1 852 Все товары · Офис
Рабочие инструменты и оборудование 1 777 Все товары · Рабочие инструменты и оборудование
D-Link· Арт. IC-806760776 ·MPN DGS-1250-28XMP/RU/A1A

D-Link DGS-1250-28XMP/RU/A1A Управляемый L3 коммутатор c 24 портами 10/100/1000Base-T и 4 портами 10GBase X SFP+ (24 порта PoE 802.3af/at, PoE бюджет 370 Вт)

В наличии
Сертификация: CB, UL, BSMI, CCCЭлектромагнитная совместимость: CE A, VCCI A, FCC A, IC, BSMIСветодиодные индикаторы: Активность, Ссылка, Напряжение, СкоростьМатериал корпуса: Металл

Характеристики

88 параметров
Сертификаты
СертификацияCB, UL, BSMI, CCC
Дизайн
Электромагнитная совместимостьCE A, VCCI A, FCC A, IC, BSMI
Светодиодные индикаторыАктивность, Ссылка, Напряжение, Скорость
Материал корпусаМеталл
Цвет товараЧерный
Монтаж в стойкуДа
Данные об упаковке
Масса брутто4.76 кг
Высота упаковки89 мм
Глубина упаковки563 мм
Ширина упаковки393 мм
Производительность
Среднее время наработки на отказ463430.16 ч
Обновляемое встроенное ПОДа
Уровень шума50.8 дБ
Флэш-память64 МБ
Оперативная память2048 МБ
Тип памятиDDR3-SDRAM
Характеристики управления
Поддержка MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Логи системных событийДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL3
Тип свичаУправляемый
Сеть
Число VLAN4094
Функции Virtual LANVoice VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Авто MDI/MDI-XДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Полнодуплексный режимДа
Зеркальное отражение портаДа
Поддерживаемые типы кабеляCat5, Cat5e
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 1000BASE-T
Поддержка 10GДа
Стандарты сетиIEEE 802.3af, IEEE 802.3at
Условия эксплуатации
Тепловыделение1551.891 BTU/ч
Диапазон относительной влажности при хранении0 - 95%
Диапазон относительной влажности при эксплуатации0 - 95%
Диапазон температур при хранении-20 - 70 °C
Диапазон температур при эксплуатации-5 - 50 °C
Передача данных
Пакетная буферная память12 МБ
джамбо кадры12000
Поддержка Jumbo FramesДа
Количество статических маршрутов124
Статический роутингДа
Промежуточное хранениеДа
Скорость передачи95.24 Mpps
Коммутационная способность128 Гбит/с
Размер адресной таблицы16000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)370 Вт
Мощность на порт Power over Ethernet (PoE)15.4 Вт
Количество портов PoE24
Питание по Ethernet (PoE)Да
Безопасность
Алгоритмы планирования очередейWeighted Round Robin (WRR)
Алгоритмы шифрования данныхEAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Связка IP-MAC-ПортДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
правила списка контроля доступа (ACL)768
Список контроля доступа (ACL)Да
Функции DHCPDHCP server, DHCP snooping
Вес и размеры
Вес3.46 кг
Высота44 мм
Глубина250 мм
Ширина440 мм
Порты и интерфейсы
Консольный портRJ-45
Количество слотов для SFP+ модулей4
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)24
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения24
Энергопитание
Максимальное потребление энергии455.1 Вт
Входное напряжение240 V
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Прочие свойства
Количество портов Ethernet LAN ( RJ-45)24
КреплениеУстановка в стойку
Память и процессор256 Мб RAM, 64 Мб flash
Прочие характеристики
Буфер1.5 Мб
Размеры440x44x250 мм
Размеры (Ш x В x Г)440x44 x 250 мм

Описание

D-Link DGS-1250-28XMP/RU/A1A Управляемый L3 коммутатор c 24 портами 10/100/1000Base-T и 4 портами 10GBase X SFP+ (24 порта PoE 802.3af/at, PoE бюджет 370 Вт) — оборудование D-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 46 131 ₽ от 56 280 ₽+ 10 149 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Уфа
  • Гарантия 12 мес.
  • Транзит — довоз под заказ
Получить коммерческое предложение
D-Link · D-Link DGS-1250-28XMP/RU/A1A Управляемый L3 коммутатор c 24 портами 10/100/1000Base-T и 4 портами 10GBase X SFP+ (24 порта PoE 802.3af/at, PoE бюджет 370 Вт) · Арт. IC-806760776

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.