Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 2 691 Все товары · Компьютеры
Комплектующие ПК 6 613 Все товары · Комплектующие ПК
Устройства хранения данных 2 198 Все товары · Устройства хранения данных
Устройства ввода данных 1 785 Все товары · Устройства ввода данных
Мониторы и аксессуары 1 516 Все товары · Мониторы и аксессуары
Сети/Коммуникации 4 534 Все товары · Сети/Коммуникации
Наушники и гарнитуры 777
Небольшие бытовые приборы 1 390 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 3 288 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 413 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 216 Все товары · Шитьё и глаженье
Телевизоры 479 Все товары · Телевизоры
Домашнее aудио 335 Все товары · Домашнее aудио
Проекторы 113 Все товары · Проекторы
Принтеры и сканеры 17 225 Все товары · Принтеры и сканеры
Кабели для компьютеров 5 475 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 1 378 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 393 Все товары · Фото- и видеооборудование
Освещение 735 Все товары · Освещение
Офис 3 543 Все товары · Офис
Рабочие инструменты и оборудование 2 807 Все товары · Рабочие инструменты и оборудование
D-Link SMB· Арт. IC-99059 ·MPN DXS-3410-32SY/A1A

Коммутатор D-Link SMB DXS-3410-32SY/A1A, L3, 28×10GbE SFP+, 4×25GbE SFP28

В наличии
Электромагнитная совместимость: FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMIБезопасность: cUL, CB, BSMIКоличество вентиляторов: 3 вентиляторСветодиодные индикаторы: Да

Характеристики

83 параметра
Дизайн
Электромагнитная совместимостьFCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
БезопасностьcUL, CB, BSMI
Количество вентиляторов3 вентилятор
Светодиодные индикаторыДа
Материал корпусаМеталл
Цвет товараЧерный
СоставнойДа
Монтаж в стойкуДа
Производительность
Среднее время наработки на отказ437675.04 ч
TelnetДа
Уровень шума53.3 дБ
Виртуальный стек (единиц)32
Физический стек (единиц)9
Характеристики управления
Поддержка MIBRFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Логи системных событийДа
проверка ARPДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL3
Тип свичаУправляемый
Протоколы
Функции IPv4 & IPv6Да
Поддерживаемые сетевые протоколыIPv6, IPv4
Условия эксплуатации
Тепловыделение354.86 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 50 °C
Сеть
Функции Virtual LANPrivate VLAN, Port-based VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Объединение каналовДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Полнодуплексный режимДа
Зеркальное отражение портаДа
Тип свивки медного Ethernet10BASE-T, 100BASE-T, 1000BASE-T
Поддержка 10GДа
Стандарты сетиIEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Передача данных
Пакетная буферная память4 МБ
джамбо кадры12000
Поддержка Jumbo FramesДа
Скорость передачи данных (макс)25 Гбит/с
Количество очередей8
Пропускная способность565.44 Mpps
Коммутационная способность760 Гбит/с
Размер адресной таблицы48000 записей
Безопасность
SSH/SSL поддержкаДа
Алгоритмы шифрования данных802.1x RADIUS
АутентификацияГостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов
Фильтрация/защита BPDUДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP server, DHCP client
Вес и размеры
Вес3.88 кг
Высота44 мм
Глубина250 мм
Ширина441 мм
Порты и интерфейсы
Количество портов USB 2.01
Количество портов SFP284
Консольный портRJ-45
Оптоволоконный коннекторSFP+
Количество слотов для SFP+ модулей28
Количество портов Gigabit Ethernet (медные)0
Энергопитание
Максимальное потребление энергии104 Вт
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети100 - 240 V
Тип источника питанияКабель переменного тока
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Power over Ethernet (PoE)
Питание по Ethernet (PoE)Нет
Прочие свойства
Количество портов Ethernet LAN ( RJ-45)28
Скорость передачи данных1000 Мбит/с
Прочие характеристики
QoSЕсть
SFP+Да
SFP28Да
ЖК-дисплейНет
Комбо (Combo)Нет
Материал — искусственная кожаНет
Наличие консольного портаДа
Поддержка Full DuplexНет
Поддержка IEEE 802.1p (priority tags)Да
Поддержка SNMPДа
ПозиционированиеДля средних рабочих групп

Описание

Коммутатор D-Link SMB DXS-3410-32SY/A1A, L3, 28×10GbE SFP+, 4×25GbE SFP28 — оборудование D-Link SMB из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 138 672 ₽ от 169 180 ₽+ 30 508 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва
  • Гарантия 1 мес.
Получить коммерческое предложение
D-Link SMB · Коммутатор D-Link SMB DXS-3410-32SY/A1A, L3, 28×10GbE SFP+, 4×25GbE SFP28 · Арт. IC-99059

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.