Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 3 593 Все товары · Компьютеры
Комплектующие ПК 8 318 Все товары · Комплектующие ПК
Устройства хранения данных 2 385 Все товары · Устройства хранения данных
Устройства ввода данных 2 485 Все товары · Устройства ввода данных
Мониторы и аксессуары 2 151 Все товары · Мониторы и аксессуары
Сети/Коммуникации 5 166 Все товары · Сети/Коммуникации
Наушники и гарнитуры 1 037
Небольшие бытовые приборы 2 529 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 3 930 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 708 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 407 Все товары · Шитьё и глаженье
Телевизоры 544 Все товары · Телевизоры
Домашнее aудио 696 Все товары · Домашнее aудио
218
Принтеры и сканеры 32 094 Все товары · Принтеры и сканеры
Кабели для компьютеров 8 461 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 2 705 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 675 Все товары · Фото- и видеооборудование
Освещение 1 742 Все товары · Освещение
Офис 3 660 Все товары · Офис
Рабочие инструменты и оборудование 16 912 Все товары · Рабочие инструменты и оборудование
TP-Link· Арт. IC-758483154 ·MPN SG3218XP-M2

Коммутатор TP-Link SG3218XP-M2, L2+, 16×2.5GbE (8×PoE+), 2×SFP+

В наличии
Соответствие требованиям экологически безопасного развития: ДаРазьъм питания: Разъем переменного токаКонсольный порт: RJ-45/Micro-USBОптоволоконный коннектор: RJ-45, SFP+

Характеристики

157 параметров
Устойчивость
Соответствие требованиям экологически безопасного развитияДа
Порты и интерфейсы
Разьъм питанияРазъем переменного тока
Консольный портRJ-45/Micro-USB
Оптоволоконный коннекторRJ-45, SFP+
Количество uplink-портов0
Количество слотов для SFP+ модулей2
Количество слотов SFP/SFP+2
Количество слотов для SFP модулей2
Количество комбинированных SFP портов2
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов 2,5G Ethernet (медь)16
Количество портов Gigabit Ethernet (медные)16
Количество портов Fast Ethernet0
Тип RJ-45 Ethernet портов для основного подключения2.5G Ethernet (100/1000/2500)
Количество RJ-45 Ethernet портов для основного подключения16
Сертификаты
СертификацияCE, FCC, RoHS
Сертификаты соответствияФедеральная комиссия по связи (ФКС), RoHS
Характеристики управления
Поддержка MIBMIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Логи системных событийДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Облачное управлениеДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2+
Тип свичаУправляемый
Условия эксплуатации
Тепловыделение1021.64 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 50 °C
Сеть
Функции Virtual LANMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Авто MDI/MDI-XДа
Автоматическое определениеДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN100,1000,2500 Мбит/с
IP маршрутизацияДа
Зеркальное отражение портаДа
Поддержка 10GДа
Стандарты сетиIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Передача данных
Пакетная буферная память12 МБ
Диапазон больших пакетов (Jumbo)9216 Б
джамбо кадры9000
Поддержка Jumbo FramesДа
Количество IP интерфейсов32
Количество статических маршрутов48
Статический роутингДа
Скорость передачи89.28 Mpps
Пропускная способность89.28 Mpps
Коммутационная способность120 Гбит/с
Размер адресной таблицы16000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)240 Вт
Мощность на порт Power over Ethernet (PoE)30 Вт
Количество портов PoE+8
Количество портов PoE8
Поддерживаемый тип Power over Ethernet (PoE)PoE+, Active PoE
Питание по Ethernet (PoE)Да
Безопасность
SSH/SSL поддержкаДа
Алгоритмы планирования очередейИспанский, WRR+SP, Weighted Round Robin (WRR)
Алгоритмы шифрования данныхHTTPS, SSH, SSH-2, SSL/TLS
АутентификацияАутентификация на основе MAC-адреса, Аутентификация на основе портов
Защита паролемДа
Защита статического портаДа
Связка IP-MAC-ПортДа
Тип аутентификацииAAA, TACACS+
Фильтрация MAC-адресовДа
Фильтрация/защита BPDUДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Вес и размеры
Вес3200 г
Высота44 мм
Глубина180 мм
Ширина440 мм
Данные об упаковке
Настенное креплениеНет
Тип упаковкиКоробочная версия
Дизайн
International Protection (IP) кодIP00
Количество вентиляторов2 вентилятор
Светодиодные индикаторыДа
Материал корпусаМеталл
Цвет товараЧерный
Формат1U
Монтаж в стойкуДа
Логистические данные
Количество в упаковке1 шт
Оптоволоконная сеть
Расстояние передачи (макс)0.1 км
Производительность
TelnetДа
Максимальная длинна кабеля100 м
Совместимые операционные системыWindows, Linux
Флэш-память32 МБ
Оперативная память256 МБ
Протоколы
Протокол регистрации GARP VLAN (GVRP)Да
Протоколы управленияSNMP v1/v2c/v3, SNTP
Содержимое упаковки
Краткая инструкция пользователяДа
Поставляемые кабелиКабель переменного тока
Энергопитание
Максимальное потребление энергии299.4 Вт
Входное напряжение220 V
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Расположение блока питанияВстроенный
Тип источника питанияКабель переменного тока
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Прочие свойства
Свойства управленияWeb-интерфейс
Технические особенностиLink Aggregation (LACP), STP/RSTP/MSTP, Loopback Detection, Port Mirroring, IGMP/MLD Snooping, MVR, VLAN (802.1Q, MAC VLAN, Protocol VLAN, Voice VLAN), GVRP, VLAN VPN
Слоты расширенияНет
Количество портов Ethernet LAN ( RJ-45)16
КреплениеУстановка в стойку
Память и процессор256 Мб RAM, 32 Мб flash
Содержимое упаковкиКоммутатор, Кабель питания, Комплект для монтажа
Тип Ethernet интерфейсаEthernet
Требования к питаниюAC 100-240 В
Функции безопасностиACL (L2–L4), 802.1X, RADIUS/TACACS+, портовая безопасность, DHCP Snooping, IP-MAC-Port Binding, DoS защита, Storm Control
Размеры (ШхГхВ)440x180 x 44 мм
Скорость передачи данных2500 Мбит/с
Прочие характеристики
Port TrunkingНет
QoSЕсть
Storm ControlНет
Бесшовный роумингOmada Mesh
Буфер12 Мб
Буфер пакетов, МБ16
Входное напряжение (макс), В240
Входное напряжение (мин), В100
ЖК-дисплейНет
ИндикаторыСтандартные LED для питания, PoE, портов
Количество USB-портов1
Количество WAN-портов2
Комбо (Combo)Нет
ЛинейкаTL
Наличие консольного портаДа
Общее количество портов18
Поддержка 3G/4G модемовНет
Поддержка Full DuplexНет
Поддержка IEEE 802.1p (priority tags)Да
Поддержка Jumbo FrameДа
Поддержка QSFP+Нет
Поддержка QSFP28Нет
Поддержка SNMPДа
Поддержка коммутации 3-го уровняНет
Поддержка резервирования линийНет
ПозиционированиеДля средних рабочих групп
Потолочное креплениеДа
Потребление энергии299.4 Вт
Размеры440x44x180 мм
Степень защитыНет
Тип uplink-портовНет
Тип кабеляВитая пара
Тип коммутатораКоммутаторы для помещения
Тип оборудованияКоммутатор
УправлениеВеб-интерфейс

Описание

Коммутатор TP-Link SG3218XP-M2, L2+, 16×2.5GbE (8×PoE+), 2×SFP+ — оборудование TP-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 54 320 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Регионы РФ
  • Гарантия 36 мес.
  • Транзит — довоз под заказ
Получить коммерческое предложение
TP-Link · Коммутатор TP-Link SG3218XP-M2, L2+, 16×2.5GbE (8×PoE+), 2×SFP+ · Арт. IC-758483154

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.