Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 3 575 Все товары · Компьютеры
Комплектующие ПК 8 247 Все товары · Комплектующие ПК
Устройства хранения данных 2 371 Все товары · Устройства хранения данных
Устройства ввода данных 2 471 Все товары · Устройства ввода данных
Мониторы и аксессуары 2 139 Все товары · Мониторы и аксессуары
Сети/Коммуникации 5 152 Все товары · Сети/Коммуникации
Наушники и гарнитуры 1 037
Небольшие бытовые приборы 2 502 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 3 866 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 706 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 408 Все товары · Шитьё и глаженье
Телевизоры 539 Все товары · Телевизоры
Домашнее aудио 699 Все товары · Домашнее aудио
225
Принтеры и сканеры 32 094 Все товары · Принтеры и сканеры
Кабели для компьютеров 8 400 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 2 696 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 668 Все товары · Фото- и видеооборудование
Освещение 1 746 Все товары · Освещение
Офис 3 665 Все товары · Офис
Рабочие инструменты и оборудование 16 994 Все товары · Рабочие инструменты и оборудование
ZYXEL· Арт. IC-82353931 ·MPN GS1350-18HP-EU0101F

Коммутатор ZYXEL GS1350-18HP-EU0101F, L2, 16×GE PoE+, 2×Combo SFP/RJ-45, 250Вт

В наличии
Электромагнитная совместимость: CE, FCC, C-Tick, A; BSMI CNS13438Светодиодные индикаторы: ДаМатериал корпуса: МеталлЦвет товара: Серый

Характеристики

120 параметров
Дизайн
Электромагнитная совместимостьCE, FCC, C-Tick, A; BSMI CNS13438
Светодиодные индикаторыДа
Материал корпусаМеталл
Цвет товараСерый
Монтаж в стойкуДа
Логистические данные
Код гармонизированной системы описания (HS)85176990
Количество в упаковке1 шт
Производительность
Среднее время наработки на отказ1699692.18 ч
TelnetДа
Максимальная длинна кабеля100 м
Обновляемое встроенное ПОДа
Размер буфера525 КБ
Совместимые операционные системыMacOS, UNIX or Linux, Windows 98/NT/2000/XP/Vista/7/8
Уровень шума39 дБ
Характеристики управления
Поддержка MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Логи системных событийДа
Настройки конфигурации местоположения (CLI)Да
Управление через веб-интерфейсДа
Уровень свичаL2
Тип свичаУправляемый
Сеть
Число VLAN256
Функции Virtual LANMAC address-based VLAN, Port-based VLAN
Поддержка VLANДа
Авто MDI/MDI-XДа
Автоматическое определениеДа
Контроль "широковещательного шторма"Да
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10,100,1000 Мбит/с
Зеркальное отражение портаДа
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 1000BASE-T
Поддержка 10GНет
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение1026.07 BTU/ч
Диапазон относительной влажности при хранении5 - 95%
Диапазон относительной влажности при эксплуатации5 - 95%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации-20 - 50 °C
Передача данных
Пакетная буферная память0.525 МБ
Скорость передачи26.7 Mpps
Коммутационная способность36 Гбит/с
Размер адресной таблицы8000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)250 Вт
Количество портов PoE+16
Количество портов PoE16
Поддерживаемый тип Power over Ethernet (PoE)PoE+, Active PoE
Питание по Ethernet (PoE)Да
Безопасность
Алгоритмы планирования очередейSPQ, WFQ, Weighted Round Robin (WRR)
Алгоритмы шифрования данныхSNMP, SNMPv3, SSH, SSL/TLS
Фильтрация MAC-адресовДа
защита от петлиДа
IGMP proxyДа
Отслеживание сетевого трафика IGMPДа
Функции DHCPDHCP client, DHCP relay, DHCP snooping
Вес и размеры
Вес2.42 кг
Высота44 мм
Глубина230 мм
Ширина330 мм
Данные об упаковке
Настенное креплениеНет
Содержимое упаковки
Набор для крепления к стойкеДа
Поставляемые кабелиКабель переменного тока
Порты и интерфейсы
Оптоволоконный коннекторRJ-45, SFP
Количество uplink-портов2
Количество слотов SFP/SFP+2
Количество комбинированных SFP портов2
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов 2,5G Ethernet (медь)0
Количество портов Gigabit Ethernet (медные)16
Количество портов Fast Ethernet0
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения16
Энергопитание
Максимальное потребление энергии300.9 Вт
Входное напряжение220 V
Частота входящего переменного тока50 - 60 Hz
Входящее напряжение сети100 - 240 V
Расположение блока питанияВстроенный
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet1000BASE-X
Протоколы
Протоколы управленияWEB-интерфейс управления, облачное управление, поддержка CLI, поддержка Telnet
Прочие свойства
Свойства управленияWeb-интерфейс
Слоты расширенияНет
Количество портов Ethernet LAN ( RJ-45)18
Креплениемонтируемый в 19" стойку, настольный
Тип Ethernet интерфейсаEthernet
Требования к питаниюОт электросети
Размеры (ШхГхВ)330x230 x 44 мм
Прочие характеристики
Port TrunkingНет
QoSЕсть
Storm ControlНет
Входное напряжение (макс), В240
Входное напряжение (мин), В100
ГрозозащитаESD: Контактный разряд до 8кВ, воздушный разряд до 15кВ
ЖК-дисплейНет
Количество USB-портов0
Количество портов 10GBASE-T0
Комбо (Combo)Да
ЛинейкаGS1350
Наличие консольного портаНет
Общее количество портов18
Поддержка 3G/4G модемовНет
Поддержка Full DuplexНет
Поддержка IEEE 802.1p (priority tags)Да
Поддержка Jumbo FrameДа
Поддержка QSFP+Нет
Поддержка QSFP28Нет
Поддержка SNMPДа
Поддержка коммутации 3-го уровняНет
Поддержка резервирования линийНет
ПозиционированиеДля малых рабочих групп
Потолочное креплениеНет
Потребление энергии300.9 Вт
Размеры330x44x230 мм
Среднее время наработки на отказ (MTBF), ч1699692 ч
Степень защитыНет
Тип uplink-портов10/100/1000 Base-TX (1000 мбит/с) Combo SFP
Тип кабеляВитая пара
Тип оборудованияКоммутатор
УправлениеВеб-интерфейс

Описание

Коммутатор ZYXEL GS1350-18HP-EU0101F, L2, 16×GE PoE+, 2×Combo SFP/RJ-45, 250Вт — оборудование ZYXEL из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 57 340 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Уфа
  • Гарантия 60 мес.
  • Транзит — довоз под заказ
Получить коммерческое предложение
ZYXEL · Коммутатор ZYXEL GS1350-18HP-EU0101F, L2, 16×GE PoE+, 2×Combo SFP/RJ-45, 250Вт · Арт. IC-82353931

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.