Коммутатор TP-Link SG2218P, Smart, 16×1GbE PoE 150Вт, 2×SFP, 1U
В наличии
Разьъм питания: IEC C14Количество слотов SFP/SFP+: 2Количество слотов для SFP модулей: 2Количество установленных модулей SFP+: 0
Характеристики
92 параметраПорты и интерфейсы
Разьъм питанияIEC C14
Количество слотов SFP/SFP+2
Количество слотов для SFP модулей2
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)16
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения16
Сертификаты
СертификацияCE, FCC, RoHS
Характеристики управления
Поддержка MIBMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Логи системных событийДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Облачное управлениеДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2/L2+
Тип свичаУправляемый
Энергопитание
Защита от перенапряженияДа
Максимальное потребление энергии181.4 Вт
Входное напряжение220 В, 50 Гц
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Расположение блока питанияВнутренний
Тип источника питанияDC/PoE
Условия эксплуатации
Тепловыделение619.06 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 50 °C
Передача данных
Пакетная буферная память4.1 МБ
джамбо кадры9
Поддержка Jumbo FramesДа
Скорость передачи26.78 Mpps
Коммутационная способность26.78 Гбит/с
Размер адресной таблицы8000 записей
Сеть
Поддержка VLANДа
Авто MDI/MDI-XДа
Автоматическое согласованиеДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10,100,1000 Мбит/с
IP маршрутизацияДа
Роутинг на основе политикДа
Поддержка 10GНет
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)150 Вт
Количество портов PoE+16
Количество портов PoE16
Поддерживаемый тип Power over Ethernet (PoE)PoE+, Active PoE
Питание по Ethernet (PoE)Да
Безопасность
SSH/SSL поддержкаДа
АутентификацияАутентификация на основе MAC-адреса, Аутентификация на основе портов
Защита статического портаДа
Фильтрация MAC-адресовДа
Фильтрация/защита BPDUДа
защита от петлиДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP client, DHCP relay, DHCP snooping
Данные об упаковке
Тип упаковкиКоробочная версия
Содержимое упаковки
Руководство пользователяДа
Поставляемые кабелиLAN (RJ-45)
Вес и размеры
Высота44 мм
Глубина180 мм
Ширина440 мм
Дизайн
Светодиодные индикаторыДа
Материал корпусаМеталл
Цвет товараЧерный
Формат1U
Монтаж в стойкуДа
Характеристики многоадресной передачи
Функции многоадресной передачиМногоадресная переадресация
Поддержка многоадресной передачиДа
Протоколы
Протоколы управленияWEB-интерфейс управления, облачное управление, поддержка CLI, поддержка Telnet
Прочие свойства
Порты ввода/выводаSFP, RJ45
Количество портов Ethernet LAN ( RJ-45)16
Креплениемонтируемый в 19" стойку, настольный
Поставляемое ПОOmada
Тип Ethernet интерфейсаEthernet
Размеры (ШхГхВ)440x44 x 180 мм
Прочие характеристики
«Горячая» замена блока питанияНет
Буфер4.1
Входное напряжение (макс), В240
Входное напряжение (мин), В100
ЛинейкаJetStream
Общее количество портов18
Общее количество портов (без Console и MGMT)18
Размеры440x44x180 мм
Серия устройстваJetStream
Описание
Коммутатор TP-Link SG2218P, Smart, 16×1GbE PoE 150Вт, 2×SFP, 1U — оборудование TP-link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.
от 34 730 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
- Доставка по РФ — в наличии: Москва, Самара, Уфа
- Гарантия 36 мес.
- Транзит — довоз под заказ
