Коммутатор TP-Link SG3210X-M2, L2+, 8×2.5GbE, 2×10G SFP+, 1U
В наличии
Разьъм питания: Разъем переменного токаКонсольный порт: RJ-45/micro-USBОптоволоконный коннектор: RJ-45, SFP+Количество uplink-портов: 0
Характеристики
140 параметровПорты и интерфейсы
Разьъм питанияРазъем переменного тока
Консольный портRJ-45/micro-USB
Оптоволоконный коннекторRJ-45, SFP+
Количество uplink-портов0
Количество слотов для SFP+ модулей2
Количество слотов SFP/SFP+2
Количество слотов для SFP модулей2
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов 2,5G Ethernet (медь)8
Количество портов Gigabit Ethernet (медные)0
Количество портов Fast Ethernet0
Тип RJ-45 Ethernet портов для основного подключения2.5G Ethernet (100/1000/2500)
Количество RJ-45 Ethernet портов для основного подключения8
Сертификаты
СертификацияCE, FCC, RoHS
Логистические данные
Код гармонизированной системы описания (HS)85176990
Количество в упаковке1 шт
Данные об упаковке
Масса брутто2.84 кг
Высота упаковки80 мм
Глубина упаковки250 мм
Ширина упаковки528 мм
Настенное креплениеНет
Тип упаковкиКоробочная версия
Характеристики управления
Поддержка MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Логи системных событийДа
Классификация трафикаДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Облачное управлениеДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2+
Тип свичаУправляемый
Производительность
Без кулераДа
TelnetДа
Максимальная длинна кабеля100 м
Совместимые операционные системыWindows, Linux
Уровень шума0 дБ
Сеть
Число VLAN4000
Функции Virtual LANMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Авто MDI/MDI-XДа
Автоматическое определениеДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN100,1000,2500 Мбит/с
IP маршрутизацияДа
Зеркальное отражение портаДа
Поддержка 10GДа
Стандарты сетиIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Условия эксплуатации
Тепловыделение51.18 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 50 °C
Передача данных
Пакетная буферная память12 МБ
Диапазон больших пакетов (Jumbo)9216 Б
джамбо кадры9000
Поддержка Jumbo FramesДа
Количество IP интерфейсов16
Количество статических маршрутов48
Статический роутингДа
Скорость передачи59.52 Mpps
Пропускная способность59.52 Mpps
Коммутационная способность80 Гбит/с
Размер адресной таблицы16000 записей
Безопасность
SSH/SSL поддержкаДа
Алгоритмы планирования очередейИспанский, WRR+SP, Weighted Round Robin (WRR)
Алгоритмы шифрования данныхHTTPS, SSH, SSH-2, SSL/TLS
АутентификацияАутентификация на основе MAC-адреса, Аутентификация на основе портов
Защита паролемДа
Защита статического портаДа
Связка IP-MAC-ПортДа
Тип аутентификацииAAA, TACACS+
Фильтрация MAC-адресовДа
Фильтрация/защита BPDUДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Дизайн
Количество вентиляторов2 вентилятор
Светодиодные индикаторыДа
Материал корпусаМеталл
Цвет товараЧерный
Формат1U
Монтаж в стойкуДа
Протоколы
Протокол регистрации GARP VLAN (GVRP)Да
Протоколы управленияSNMPv1/v2c/v3, SNTP
Вес и размеры
Высота44 мм
Глубина180 мм
Ширина294 мм
Содержимое упаковки
Краткая инструкция пользователяДа
Поставляемые кабелиКабель переменного тока
Энергопитание
Потребляемая мощность (в обычном режиме)15 Вт
Входное напряжение100-240 В переменного тока, 50/60 Гц
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Расположение блока питанияВстроенный
Тип источника питанияКабель переменного тока
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Power over Ethernet (PoE)
Питание по Ethernet (PoE)Нет
Прочие свойства
Свойства управленияWeb-интерфейс
Слоты расширенияНет
КреплениеВ стойку / на стол
Содержимое упаковкиКоммутатор, Кабель питания, Комплект для монтажа
Тип Ethernet интерфейсаEthernet
Требования к питаниюAC 100-240 В
Размеры (ШхГхВ)294x180 x 44 мм
Прочие характеристики
Port TrunkingНет
QoSЕсть
Storm ControlНет
Бесшовный роумингOmada Mesh
ЖК-дисплейНет
Количество USB-портов1
Комбо (Combo)Нет
ЛинейкаTL
Наличие консольного портаДа
Общее количество портов10
Поддержка 3G/4G модемовНет
Поддержка Full DuplexНет
Поддержка IEEE 802.1p (priority tags)Да
Поддержка Jumbo FrameДа
Поддержка QSFP+Нет
Поддержка QSFP28Нет
Поддержка SNMPДа
Поддержка коммутации 3-го уровняНет
Поддержка резервирования линийНет
ПозиционированиеДля малых рабочих групп
Потолочное креплениеНет
Потребление энергии15 Вт
Тип uplink-портовНет
Тип кабеляВитая пара
Тип коммутатораКоммутаторы для помещения
Тип оборудованияКоммутатор
УправлениеОблачное управление
Описание
Коммутатор TP-Link SG3210X-M2, L2+, 8×2.5GbE, 2×10G SFP+, 1U — оборудование TP-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.
от 31 320 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
- Доставка по РФ — в наличии: Москва, Самара
- Гарантия 12 мес.
- Транзит — довоз под заказ
