TP-Link SX3016F Управляемый коммутатор JetStream уровня 2+ с 16 портами SFP+
В наличии
Разьъм питания: Гнездо для постоянного токаКонсольный порт: RJ-45/Micro-USBКоличество слотов для SFP+ модулей: 16Количество установленных модулей SFP+: 0
Характеристики
94 параметраПорты и интерфейсы
Разьъм питанияГнездо для постоянного тока
Консольный портRJ-45/Micro-USB
Количество слотов для SFP+ модулей16
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)0
Тип RJ-45 Ethernet портов для основного подключенияНет
Количество RJ-45 Ethernet портов для основного подключения0
Сертификаты
СертификацияCE, FCC, RoHS
Характеристики управления
Поддержка MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Логи системных событийДа
Классификация трафикаДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Облачное управлениеДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2+/L3
Тип свичаУправляемый
Протоколы
Функции IPv4 & IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Протоколы управленияSNMPv1/v2c/v3, SNTP
Сеть
Число VLAN4000
Функции Virtual LANPrivate VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
IP маршрутизацияДа
Зеркальное отражение портаДа
Поддержка 10GДа
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Условия эксплуатации
Тепловыделение111.71 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 45 °C
Передача данных
Пакетная буферная память24 МБ
джамбо кадры9000
Поддержка Jumbo FramesДа
Скорость передачи данных (макс)10 Гбит/с
Статический роутингДа
Количество очередей8
Скорость передачи238.08 Mpps
Коммутационная способность320 Гбит/с
Размер адресной таблицы32000 записей
Безопасность
SSH/SSL поддержкаДа
Алгоритмы планирования очередейИспанский, WRR+SP, Weighted Round Robin (WRR)
Алгоритмы шифрования данныхHTTPS, SSH, SSH-2, SSL/TLS
АутентификацияГостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов, Аутентификация на основе Веб
Защита статического портаДа
Связка IP-MAC-ПортДа
Тип аутентификацииAAA, TACACS+
Фильтрация MAC-адресовДа
Фильтрация/защита BPDUДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Данные об упаковке
Тип упаковкиКоробочная версия
Логистические данные
Количество в упаковке1 шт
Производительность
Максимальная длинна кабеля100 м
Содержимое упаковки
ИнструкцияДа
Набор для крепления к стойкеДа
Краткая инструкция пользователяДа
Поставляемые кабелиКабель переменного тока
Вес и размеры
Высота44 мм
Глубина220 мм
Ширина440 мм
Дизайн
Светодиодные индикаторыДа
Материал корпусаМеталл
Цвет товараЧерный
Монтаж в стойкуДа
Энергопитание
Максимальное потребление энергии32.74 Вт
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Тип источника питанияКабель переменного тока
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Power over Ethernet (PoE)
Питание по Ethernet (PoE)Нет
Прочие свойства
Количество портов Ethernet LAN ( RJ-45)16
Прочие характеристики
QoSЕсть
SFP+Да
SFP28Нет
Комбо (Combo)Да
Материал — искусственная кожаНет
Наличие консольного портаДа
Поддержка Full DuplexДа
Поддержка IEEE 802.1p (priority tags)Да
Поддержка SNMPДа
ПозиционированиеДля средних рабочих групп
Тип кабеляВитая пара
Описание
TP-Link SX3016F Управляемый коммутатор JetStream уровня 2+ с 16 портами SFP+ — оборудование TP-Link SMB из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.
от 56 172 ₽
от 68 530 ₽+ 12 358 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
- Доставка по РФ — в наличии: Москва
- Гарантия 3 мес.
