TP-Link SX3032F Управляемый коммутатор JetStream уровня 2+ с 32 портами SFP+
В наличии
Поддержка MIB: • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBНастройки конфигурации местоположения (CLI): Дапроверка ARP: ДаОблачное управление: Да
Характеристики
85 параметровХарактеристики управления
Поддержка MIB• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Облачное управлениеДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2+
Тип свичаУправляемый
Протоколы
Защита от подмены IP-адресов (IPSG)Да
Функции IPv4 & IPv6Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
Протокол регистрации GARP VLAN (GVRP)Да
Сеть
Число VLAN30
Функции Virtual LANProtocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Поддержка VLANДа
Авто MDI/MDI-XДа
Защитное переключение для кольца EthernetНет
Контроль "широковещательного шторма"Да
Маршруты IPv448
Маршруты IPv648
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10000 Мбит/с
IP маршрутизацияНет
Зеркальное отражение портаДа
Стандарты сетиIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Передача данных
Пакетная буферная память24 МБ
джамбо кадры9
Поддержка Jumbo FramesДа
Количество IP интерфейсов128
Количество статических маршрутов128
Статический роутингДа
Количество очередей8
Скорость передачи240 Mpps
Коммутационная способность640 Гбит/с
Размер адресной таблицы32000 записей
Безопасность
SSH/SSL поддержкаДа
Алгоритмы планирования очередейPriority queuing (PQ), Испанский, Weighted Round Robin (WRR)
АутентификацияАутентификация на основе MAC-адреса, Аутентификация на основе портов
Защита паролемДа
Защита статического портаДа
Связка IP-MAC-ПортДа
Тип аутентификацииAAA, TACACS+
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP relay, DHCP server, DHCPv6 snooping
Данные об упаковке
Настенное креплениеНет
Дизайн
Количество вентиляторов2 вентилятор
Поддержка резервных вентиляторовДа
Цвет товараЧерный
Монтаж в стойкуДа
Логистические данные
Количество в упаковке1 шт
Вес и размеры
Высота44 мм
Глубина330 мм
Ширина440 мм
Условия эксплуатации
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении40 - 70 °C
Диапазон температур при эксплуатации-5 - 45 °C
Порты и интерфейсы
Консольный портRJ-45/Micro-USB
Количество слотов SFP/SFP+32
Количество установленных модулей SFP+32
Количество портов Gigabit Ethernet (медные)0
Количество RJ-45 Ethernet портов для основного подключения1
Содержимое упаковки
Краткая инструкция пользователяДа
Поставляемые кабелиНапряжение
Характеристики многоадресной передачи
Отслеживание поиска групповых слушателей (MLD)Да
Количество фильтруемых групп многоадресной рассылки4000
Поддержка многоадресной передачиДа
Энергопитание
Максимальное потребление энергии49.4 Вт
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Тип источника питанияКабель переменного тока
Сертификаты
Сертификаты соответствияCE, Федеральная комиссия по связи (ФКС), RoHS
Power over Ethernet (PoE)
Питание по Ethernet (PoE)Нет
Прочие свойства
Скорость передачи данных10000 Мбит/с
Прочие характеристики
QoSНет
ЖК-дисплейНет
Комбо (Combo)Нет
Наличие консольного портаНет
Поддержка Full DuplexНет
Поддержка IEEE 802.1p (priority tags)Нет
ПозиционированиеДля больших рабочих групп
Описание
TP-Link SX3032F Управляемый коммутатор JetStream уровня 2+ с 32 портами SFP+ — оборудование TP-Link SMB из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.
от 129 400 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
- Доставка по РФ — в наличии: Москва
- Гарантия 3 мес.
