Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 2 450 Все товары · Компьютеры
Комплектующие ПК 6 682 Все товары · Комплектующие ПК
Устройства хранения данных 2 269 Все товары · Устройства хранения данных
Устройства ввода данных 1 801 Все товары · Устройства ввода данных
Мониторы и аксессуары 1 514 Все товары · Мониторы и аксессуары
Сети/Коммуникации 4 009 Все товары · Сети/Коммуникации
Наушники и гарнитуры 817
Небольшие бытовые приборы 1 722 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 4 001 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 445 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 307 Все товары · Шитьё и глаженье
Телевизоры 586 Все товары · Телевизоры
Домашнее aудио 347 Все товары · Домашнее aудио
Проекторы 108 Все товары · Проекторы
Принтеры и сканеры 19 069 Все товары · Принтеры и сканеры
Кабели для компьютеров 5 349 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 1 400 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 410 Все товары · Фото- и видеооборудование
Освещение 726 Все товары · Освещение
Офис 3 398 Все товары · Офис
Рабочие инструменты и оборудование 2 818 Все товары · Рабочие инструменты и оборудование
TP-Link SMB· Арт. IC-426931 ·MPN SX3008F

TP-Link SX3008F Управляемый коммутатор JetStream уровня 2+ с 8 портами SFP+

В наличии
Разьъм питания: Гнездо для постоянного токаКонсольный порт: RJ-45/micro-USBКоличество слотов для SFP+ модулей: 8Количество установленных модулей SFP+: 0

Характеристики

89 параметров
Порты и интерфейсы
Разьъм питанияГнездо для постоянного тока
Консольный портRJ-45/micro-USB
Количество слотов для SFP+ модулей8
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Тип RJ-45 Ethernet портов для основного подключенияНет
Количество RJ-45 Ethernet портов для основного подключения8
Сертификаты
СертификацияCE, FCC, RoHS
Характеристики управления
Поддержка MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Логи системных событийДа
Классификация трафикаДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Облачное управлениеДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2/L3
Тип свичаУправляемый
Протоколы
Функции IPv4 & IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Протоколы управленияSNMPv1/v2c/v3, SNTP
Сеть
Число VLAN4000
Функции Virtual LANPrivate VLAN, Protocol-based VLAN, Voice VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10000 Мбит/с
IP маршрутизацияДа
Зеркальное отражение портаДа
Поддержка 10GДа
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Условия эксплуатации
Тепловыделение52.75 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 45 °C
Передача данных
Пакетная буферная память16 МБ
джамбо кадры9000
Поддержка Jumbo FramesДа
Статический роутингДа
Количество очередей8
Скорость передачи119.04 Mpps
Коммутационная способность160 Гбит/с
Размер адресной таблицы32000 записей
Безопасность
SSH/SSL поддержкаДа
Алгоритмы планирования очередейИспанский, WRR+SP, Weighted Round Robin (WRR)
Алгоритмы шифрования данныхHTTPS, SSH, SSH-2, SSL/TLS
АутентификацияГостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов, Аутентификация на основе Веб
Защита статического портаДа
Связка IP-MAC-ПортДа
Тип аутентификацииAAA, TACACS+
Фильтрация MAC-адресовДа
Фильтрация/защита BPDUДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Данные об упаковке
Тип упаковкиКоробочная версия
Логистические данные
Количество в упаковке1 шт
Производительность
Максимальная длинна кабеля100 м
Содержимое упаковки
ИнструкцияДа
Набор для крепления к стойкеДа
Краткая инструкция пользователяДа
Поставляемые кабелиКабель переменного тока
Вес и размеры
Высота44 мм
Глубина180 мм
Ширина440 мм
Дизайн
Светодиодные индикаторыДа
Материал корпусаМеталл
Цвет товараЧерный
Монтаж в стойкуДа
Энергопитание
Максимальное потребление энергии15.46 Вт
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети220 V
Блок питания в комплектеДа
Тип источника питанияКабель переменного тока
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Power over Ethernet (PoE)
Питание по Ethernet (PoE)Нет
Прочие характеристики
QoSЕсть
Комбо (Combo)Нет
Наличие консольного портаДа
Поддержка Full DuplexДа
Поддержка IEEE 802.1p (priority tags)Да
Поддержка SNMPДа
ПозиционированиеДля малых рабочих групп
Тип кабеляВитая пара

Описание

TP-Link SX3008F Управляемый коммутатор JetStream уровня 2+ с 8 портами SFP+ — оборудование TP-Link SMB из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 30 705 ₽ от 37 460 ₽+ 6 755 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва
  • Гарантия 3 мес.
Получить коммерческое предложение
TP-Link SMB · TP-Link SX3008F Управляемый коммутатор JetStream уровня 2+ с 8 портами SFP+ · Арт. IC-426931

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.