Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 2 394 Все товары · Компьютеры
Комплектующие ПК 6 365 Все товары · Комплектующие ПК
Устройства хранения данных 2 227 Все товары · Устройства хранения данных
Устройства ввода данных 1 736 Все товары · Устройства ввода данных
Мониторы и аксессуары 1 450 Все товары · Мониторы и аксессуары
Сети/Коммуникации 3 956 Все товары · Сети/Коммуникации
Наушники и гарнитуры 780
Небольшие бытовые приборы 2 542 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 4 573 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 458 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 413 Все товары · Шитьё и глаженье
Телевизоры 580 Все товары · Телевизоры
Домашнее aудио 351 Все товары · Домашнее aудио
Проекторы 107 Все товары · Проекторы
Принтеры и сканеры 22 632 Все товары · Принтеры и сканеры
Кабели для компьютеров 5 387 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 1 394 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 436 Все товары · Фото- и видеооборудование
Освещение 726 Все товары · Освещение
Офис 3 405 Все товары · Офис
Рабочие инструменты и оборудование 2 815 Все товары · Рабочие инструменты и оборудование
D-Link SMB· Арт. IC-147628 ·MPN DGS-1250-52XMP/A1A

D-Link DGS-1250-52XMP/A1A Управляемый L2 коммутатор с 48 портами 10/100/1000Base-T и 4 портами 10GBase-X SFP+ (48 портов PoE 802.3af/at, PoE-бюджет 370 Вт)

В наличии
Сертификация: CB, UL, BSMI, CCCЭлектромагнитная совместимость: CE A, VCCI A, FCC A, IC, BSMIСветодиодные индикаторы: Активность, Ссылка, Напряжение, СкоростьМатериал корпуса: Металл

Характеристики

101 параметр
Сертификаты
СертификацияCB, UL, BSMI, CCC
Дизайн
Электромагнитная совместимостьCE A, VCCI A, FCC A, IC, BSMI
Светодиодные индикаторыАктивность, Ссылка, Напряжение, Скорость
Материал корпусаМеталл
Цвет товараЧерный
Монтаж в стойкуДа
Логистические данные
Код гармонизированной системы описания (HS)85176990
Количество в упаковке1 шт
Данные об упаковке
Масса брутто5.17 кг
Высота упаковки89 мм
Глубина упаковки563 мм
Ширина упаковки393 мм
Производительность
Среднее время наработки на отказ309053.1 ч
Максимальная длинна кабеля100 м
Уровень шума51.2 дБ
Флэш-память64 МБ
Оперативная память2048 МБ
Тип памятиDDR3-SDRAM
Характеристики управления
Поддержка MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Логи системных событийДа
Настройки конфигурации местоположения (CLI)Да
Облачное управлениеНет
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL3
Тип свичаУправляемый
Сеть
Число VLAN4094
Функции Virtual LANVoice VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Авто MDI/MDI-XДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN1000 Мбит/с
Поддержка 10GДа
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение1512.676 BTU/ч
Диапазон относительной влажности при хранении0 - 95%
Диапазон относительной влажности при эксплуатации0 - 95%
Диапазон температур при хранении-20 - 70 °C
Диапазон температур при эксплуатации-5 - 50 °C
Передача данных
Пакетная буферная память16 МБ
джамбо кадры12000
Поддержка Jumbo FramesДа
Количество статических маршрутов124
Статический роутингДа
Скорость передачи130.95 Mpps
Коммутационная способность176 Гбит/с
Размер адресной таблицы32000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)370 Вт
Мощность на порт Power over Ethernet (PoE)15.4 Вт
Количество портов PoE48
Питание по Ethernet (PoE)Да
Безопасность
Алгоритмы планирования очередейWeighted Round Robin (WRR)
Алгоритмы шифрования данныхEAP, LEAP, PEAP, SSH, TTLS
Связка IP-MAC-ПортДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
правила списка контроля доступа (ACL)768
Список контроля доступа (ACL)Да
Функции DHCPDHCP client, DHCP server, DHCP snooping
Вес и размеры
Вес3.85 кг
Высота44 мм
Глубина430 мм
Ширина440 мм
Технические характеристики
Вес брутто паллеты (воздух)456.1 кг
Вес брутто паллеты (море)456.1 кг
Вес нетто транспортировочной упаковки22.9 кг
Вес транспортировочной упаковки27.4 кг
Высота паллеты (воздух)184.7 см
Высота паллеты (море)184.7 см
Высота транспортировочной упаковки42.8 см
Длина паллеты110 см
Длина транспортировочной упаковки58.5 см
Количество в паллете (воздух)80 шт
Количество в паллете (море)80 шт
Количество в транспортировочной упаковке5 шт
Количество коробок в паллете (воздух)16 шт
Количество коробок в паллете (море)16 шт
Ширина паллеты120 см
Ширина транспортировочной упаковки47.8 см
Порты и интерфейсы
Консольный портRJ-45
Количество слотов для SFP+ модулей4
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Тип RJ-45 Ethernet портов для основного подключенияНет
Количество RJ-45 Ethernet портов для основного подключения48
Энергопитание
Максимальное потребление энергии467.3 Вт
Частота входящего переменного тока50 - 60 Hz
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Прочие характеристики
Комбо (Combo)Нет
Поддержка Full DuplexДа
Поддержка IEEE 802.1p (priority tags)Да
Поддержка SNMPДа
ПозиционированиеДля средних рабочих групп
Среднее время наработки на отказ (MTBF), ч309 053,1 ч
Тип кабеляВитая пара

Описание

D-Link DGS-1250-52XMP/A1A Управляемый L2 коммутатор с 48 портами 10/100/1000Base-T и 4 портами 10GBase-X SFP+ (48 портов PoE 802.3af/at, PoE-бюджет 370 Вт) — оборудование D-Link SMB из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 65 475 ₽ от 79 880 ₽+ 14 405 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Регионы РФ
  • Гарантия 1 мес.
Получить коммерческое предложение
D-Link SMB · D-Link DGS-1250-52XMP/A1A Управляемый L2 коммутатор с 48 портами 10/100/1000Base-T и 4 портами 10GBase-X SFP+ (48 портов PoE 802.3af/at, PoE-бюджет 370 Вт) · Арт. IC-147628

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.