TP-Link SG3428XPP-M2 Omada управляемый коммутатор L2+ с 24 портами 2.5GBASE-T с поддержкой PoE++ и 4 SFP+ слотами 10G
В наличии
Соответствие требованиям экологически безопасного развития: ДаПоддержка MIB: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925Логи системных событий: ДаНастройки конфигурации местоположения (CLI): Да
Характеристики
110 параметровУстойчивость
Соответствие требованиям экологически безопасного развитияДа
Характеристики управления
Поддержка MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Логи системных событийДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Облачное управлениеДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2+
Тип свичаУправляемый
Протоколы
Функции IPv4 & IPv6IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Протокол регистрации GARP VLAN (GVRP)Да
Протоколы управленияSNMP v1/v2c/v3
Условия эксплуатации
Тепловыделение2153.45 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 40 °C
Сеть
Функции Virtual LANMAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Контроль "широковещательного шторма"Да
Маршруты IPv448
Маршруты IPv648
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10,100,1000,2500,10000 Мбит/с
Полнодуплексный режимДа
ПолудуплексДа
Зеркальное отражение портаДа
Поддержка 10GДа
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Передача данных
Пакетная буферная память16 МБ
джамбо кадры9000
Поддержка Jumbo FramesДа
Скорость передачи данных (макс)2.5 Гбит/с
Количество IP интерфейсов32
Количество статических маршрутов48
Статический роутингДа
Количество очередей8
Промежуточное хранениеДа
Скорость передачи148.8 Mpps
Коммутационная способность200 Гбит/с
Размер адресной таблицы32000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)500 Вт
Количество портов PoE++ (4PPoE)8
Количество портов PoE+16
Количество портов PoE16
Питание по Ethernet (PoE)Да
Безопасность
SSH/SSL поддержкаДа
Алгоритмы планирования очередейИспанский, WRR+SP, Weighted Round Robin (WRR)
Алгоритмы шифрования данныхHTTPS, SSH, SSH-2, SSL/TLS
АутентификацияГостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов
Защита паролемДа
Защита статического портаДа
Связка IP-MAC-ПортДа
Тип аутентификацииAAA, IEEE 802.1x, RADIUS, TACACS+
Фильтрация/защита BPDUДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Дизайн
Количество вентиляторов3 вентилятор
Поддержка резервных вентиляторовДа
Светодиодные индикаторыДа
Материал корпусаМеталл
Цвет товараЧерный
Формат1U
Монтаж в стойкуДа
Логистические данные
Количество в упаковке1 шт
Производительность
Максимальная длинна кабеля100 м
Флэш-память32 МБ
Оперативная память256 МБ
Тип памятиDRAM
Содержимое упаковки
Набор для крепления к стойкеДа
Краткая инструкция пользователяДа
Поставляемые кабелиКабель переменного тока
Вес и размеры
Высота44 мм
Глубина330 мм
Ширина440 мм
Порты и интерфейсы
Консольный портRJ-45/Micro-USB
Количество слотов для SFP+ модулей4
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов 2,5G Ethernet (медь)24
Количество портов Gigabit Ethernet (медные)0
Тип RJ-45 Ethernet портов для основного подключения2.5G Ethernet (100/1000/2500)
Количество RJ-45 Ethernet портов для основного подключения24
Характеристики многоадресной передачи
Отслеживание поиска групповых слушателей (MLD)MLD v1/v2
Поддержка многоадресной передачиДа
Энергопитание
Максимальное потребление энергии629.1 Вт
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети100 - 240 V
Поддержка резервного блока питания (РБП)Да
Блок питания в комплектеДа
Тип источника питанияAC/PoE
Сертификаты
Сертификаты соответствияCE, Федеральная комиссия по связи (ФКС), RoHS
Прочие свойства
Количество портов Ethernet LAN ( RJ-45)24
Прочие характеристики
QoSЕсть
SFP+Да
Комбо (Combo)Нет
Материал — искусственная кожаНет
Наличие консольного портаДа
Поддержка Full DuplexНет
Поддержка IEEE 802.1p (priority tags)Да
Поддержка SNMPДа
ПозиционированиеДля средних рабочих групп
Тип кабеляВитая пара
Описание
TP-Link SG3428XPP-M2 Omada управляемый коммутатор L2+ с 24 портами 2.5GBASE-T с поддержкой PoE++ и 4 SFP+ слотами 10G — оборудование TP-Link SMB из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.
от 60 328 ₽
от 73 600 ₽+ 13 272 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
- Доставка по РФ — в наличии: Москва
- Гарантия 3 мес.
