Коммутатор D-Link DGS-1210-28MP/F3A, L2 PoE, 24×GbE PoE, 4×Combo, 370 Вт
В наличии
Сертификация: IEC61000-4-5, RoHSЭлектромагнитная совместимость: FCC A, CE A, VCCI, C-Tick, BSMI, CCCInternational Protection (IP) код: IP00Количество вентиляторов: 2 вентилятор
Характеристики
101 параметрСертификаты
СертификацияIEC61000-4-5, RoHS
Дизайн
Электромагнитная совместимостьFCC A, CE A, VCCI, C-Tick, BSMI, CCC
International Protection (IP) кодIP00
Количество вентиляторов2 вентилятор
Светодиодные индикаторыАктивность, Сбой вентилятора, Ссылка, Напряжение, Скорость
Материал корпусаПластик
Цвет товараЧерный, Серый
Формат1U
Монтаж в стойкуДа
Логистические данные
Код гармонизированной системы описания (HS)85176990
Характеристики управления
Поддержка MIBRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Классификация трафикаДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2
Тип свичаУправляемый
Сеть
Число VLAN4094
Функции Virtual LANMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Поддержка VLANДа
Авто MDI/MDI-XДа
Автоматическое согласованиеДа
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
IP маршрутизацияДа
Полнодуплексный режимДа
Зеркальное отражение портаДа
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Поддержка 10GНет
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение850.58 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации-5 - 50 °C
Передача данных
Пакетная буферная память1.5 МБ
джамбо кадры9216
Поддержка Jumbo FramesДа
Количество статических маршрутов32
Количество очередей8
Промежуточное хранениеДа
Скорость передачи41.7 Mpps
Коммутационная способность56 Гбит/с
Размер адресной таблицы16000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)370 Вт
Мощность на порт Power over Ethernet (PoE)30 Вт
Количество портов PoE+24
Количество портов PoE24
Поддерживаемый тип Power over Ethernet (PoE)802.3af/at
Питание по Ethernet (PoE)Да
Безопасность
SSH/SSL поддержкаДа
Алгоритмы шифрования данных802.1x RADIUS, SNMP, SSH
АутентификацияГостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов
Связка IP-MAC-ПортДа
Фильтрация/защита BPDUДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
правила списка контроля доступа (ACL)256
Список контроля доступа (ACL)Да
Функции DHCPDHCP client
Вес и размеры
Вес3.86 кг
Высота44 мм
Глубина210 мм
Ширина440 мм
Производительность
Уровень шума52.4 дБ
Флэш-память32 МБ
Оперативная память256 МБ
Тип памятиDDR3-SDRAM
Тактовая частота процессора500 МГц
Протоколы
Протокол переключенияStore-and-Forward
Порты и интерфейсы
Консольный портRJ-45
Оптоволоконный коннекторSFP
Количество слотов SFP/SFP+4
Количество слотов для SFP модулей4
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)24
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения24
Характеристики многоадресной передачи
Отслеживание поиска групповых слушателей (MLD)MLD v1, MLD v2
Поддержка многоадресной передачиДа
Энергопитание
Максимальное потребление энергии425 Вт
Потребляемая мощность (в обычном режиме)27.49 Вт
Частота входящего переменного тока50 - 60 Hz
Входящее напряжение сети100 - 240 V
Расположение блока питанияВнутренний
Тип источника питанияAC/DC
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet1000BASE-X
Прочие свойства
Порты ввода/выводаRJ45, SFP
Вентилятор2 вентилятора
Количество портов Ethernet LAN ( RJ-45)28
Креплениенастольный, монтируемый в стойку
Память и процессор128 Мб RAM, 32 Мб flash
Прочие характеристики
Буфер512 Кб
ЛинейкаD-link DGS
Общее количество портов (без Console и MGMT)28
Потребление энергии425 Вт
ПроцессорRealtek 500 МГц
Размеры (Ш x В x Г)440x250 x 44 мм
Серия устройстваD-link DGS
Описание
Коммутатор D-Link DGS-1210-28MP/F3A, L2 PoE, 24×GbE PoE, 4×Combo, 370 Вт — оборудование D-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.
от 39 893 ₽
от 48 670 ₽+ 8 777 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
- Доставка по РФ — в наличии: Уфа
- Гарантия 12 мес.
- Транзит — довоз под заказ
