Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 2 386 Все товары · Компьютеры
Комплектующие ПК 6 501 Все товары · Комплектующие ПК
Устройства хранения данных 2 169 Все товары · Устройства хранения данных
Устройства ввода данных 1 512 Все товары · Устройства ввода данных
Мониторы и аксессуары 1 366 Все товары · Мониторы и аксессуары
Сети/Коммуникации 4 518 Все товары · Сети/Коммуникации
Наушники и гарнитуры 641
Небольшие бытовые приборы 920 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 2 783 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 234 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 169 Все товары · Шитьё и глаженье
Телевизоры 397 Все товары · Телевизоры
Домашнее aудио 262 Все товары · Домашнее aудио
Проекторы 78 Все товары · Проекторы
Принтеры и сканеры 15 591 Все товары · Принтеры и сканеры
Кабели для компьютеров 4 933 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 1 005 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 345 Все товары · Фото- и видеооборудование
Освещение 274 Все товары · Освещение
Офис 1 884 Все товары · Офис
Рабочие инструменты и оборудование 1 780 Все товары · Рабочие инструменты и оборудование
D-Link· Арт. IC-127617 ·MPN DGS-1210-28/FL2A

Коммутатор D-Link DGS-1210-28/FL2A, управляемый L2, 24×1GbE, 4×Combo

В наличии
Разьъм питания: IEC C14Консольный порт: RJ-45Оптоволоконный коннектор: SFPКоличество слотов SFP/SFP+: 4

Характеристики

102 параметра
Порты и интерфейсы
Разьъм питанияIEC C14
Консольный портRJ-45
Оптоволоконный коннекторSFP
Количество слотов SFP/SFP+4
Количество слотов для SFP модулей4
Количество комбинированных SFP портов4
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)24
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения24
Сертификаты
СертификацияIEC61000-4-5, RoHS
Дизайн
Электромагнитная совместимостьFCC A, CE A, VCCI, C-Tick, BSMI, CCC
International Protection (IP) кодIP00
Количество вентиляторов2 вентилятор
Светодиодные индикаторыАктивность, Сбой вентилятора, Ссылка, Напряжение, Скорость
Материал корпусаСтальной
Цвет товараЧерный, Серый
Формат1U
СоставнойДа
Монтаж в стойкуДа
Характеристики управления
Поддержка MIBRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Классификация трафикаДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2+
Тип свичаУправляемый
Энергопитание
Защита от перенапряженияДа
Максимальное потребление энергии17.32 Вт
Потребляемая мощность (в обычном режиме)27.49 Вт
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети100 - 240 V
Расположение блока питанияВнутренний
Тип источника питанияAC/DC
Сеть
Число VLAN4094
Функции Virtual LANMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Поддержка VLANДа
Авто MDI/MDI-XДа
Автоматическое определениеДа
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10,100,1000 Мбит/с
IP маршрутизацияДа
Полнодуплексный режимДа
Зеркальное отражение портаДа
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Поддержка 10GНет
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение850.58 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации-5 - 50 °C
Передача данных
Пакетная буферная память1.5 МБ
джамбо кадры9216
Поддержка Jumbo FramesДа
Количество статических маршрутов32
Количество очередей8
Промежуточное хранениеДа
Скорость передачи41.7 Mpps
Коммутационная способность56 Гбит/с
Размер адресной таблицы16000 записей
Безопасность
SSH/SSL поддержкаДа
Алгоритмы шифрования данных802.1x RADIUS, SNMP, SSH
АутентификацияГостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов
Связка IP-MAC-ПортДа
Фильтрация/защита BPDUДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
правила списка контроля доступа (ACL)256
Список контроля доступа (ACL)Да
Функции DHCPDHCP client
Вес и размеры
Вес3.86 кг
Высота44 мм
Глубина210 мм
Ширина440 мм
Производительность
Уровень шума52.4 дБ
Флэш-память32 МБ
Оперативная память256 МБ
Тип памятиDDR3-SDRAM
Характеристики многоадресной передачи
Отслеживание поиска групповых слушателей (MLD)MLD v1, MLD v2
Поддержка многоадресной передачиДа
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet1000BASE-X
Протоколы
Протоколы управленияRMON (Remote Network Monitoring), SNMP (Simple Network Management Protocol), SSH, Telnet, Веб-интерфейс, Интерфейс командной строки (CLI)
Power over Ethernet (PoE)
Питание по Ethernet (PoE)Нет
Прочие свойства
Порты ввода/выводаSFP, RJ45
ВентиляторПассивное
Количество портов Ethernet LAN ( RJ-45)28
Креплениенастольный, монтируемый в стойку
Память и процессор256 Мб RAM, 32 Мб flash
Тип Ethernet интерфейсаEthernet
Прочие характеристики
«Горячая» замена блока питанияНет
Буфер512 Кб
ЛинейкаD-link DGS
Общее количество портов28
Общее количество портов (без Console и MGMT)28
Потребление энергии17.32 Вт
Размеры440x44x140 мм
Размеры (Ш x В x Г)440x44 x 140 мм
Размеры (ШxВxГ), мм440x44x140

Описание

Коммутатор D-Link DGS-1210-28/FL2A, управляемый L2, 24×1GbE, 4×Combo — оборудование D-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 15 180 ₽ от 18 520 ₽+ 3 340 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Самара, Уфа
  • Гарантия 12 мес.
  • Транзит — довоз под заказ
Получить коммерческое предложение
D-Link · Коммутатор D-Link DGS-1210-28/FL2A, управляемый L2, 24×1GbE, 4×Combo · Арт. IC-127617

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.