Коммутатор TP-Link SG2210MP, 8×1GbE PoE+, 2×SFP, PoE 150 Вт, L2+
В наличии
Сертификация: CE, FCC, RoHSПоддержка MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493Логи системных событий: ДаНастройки конфигурации местоположения (CLI): Да
Характеристики
87 параметровСертификаты
СертификацияCE, FCC, RoHS
Характеристики управления
Поддержка MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Логи системных событийДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Облачное управлениеДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2/L2+
Тип свичаУправляемый
Сеть
Число VLAN4000
Функции Virtual LANMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Поддержка VLANДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN1000 Мбит/с
Зеркальное отражение портаДа
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 1000BASE-T
Поддержка 10GНет
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение594.46 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 50 °C
Передача данных
Пакетная буферная память4.1 МБ
джамбо кадры9000
Поддержка Jumbo FramesДа
Количество очередей8
Скорость передачи14.9 Mpps
Коммутационная способность20 Гбит/с
Размер адресной таблицы8000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)150 Вт
Количество портов PoE+8
Количество портов PoE8
Поддерживаемый тип Power over Ethernet (PoE)PoE+, Active PoE
Питание по Ethernet (PoE)Да
Безопасность
SSH/SSL поддержкаДа
Алгоритмы планирования очередейИспанский, Weighted Round Robin (WRR)
Алгоритмы шифрования данныхEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Связка IP-MAC-ПортДа
Фильтрация/защита BPDUДа
Отслеживание сетевого трафика IGMPДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Вес и размеры
Вес1470 г
Высота44 мм
Глубина180 мм
Ширина294 мм
Дизайн
Количество вентиляторов1 вентилятор
Материал корпусаМеталл
Цвет товараЧерный
Формат1U
Монтаж в стойкуДа
Порты и интерфейсы
Количество слотов SFP/SFP+2
Количество слотов для SFP модулей2
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)8
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения8
Энергопитание
Максимальное потребление энергии173.9 Вт
Потребляемая мощность (в обычном режиме)173.9 Вт
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Тип источника питанияКабель переменного тока
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet100BASE-FX, 1000BASE-X
Протоколы
Протоколы управленияSNMPv1/v2c/v3, SNTP
Прочие свойства
Технические особенностиНадёжные функции защиты: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication
Оптимизация видео- и аудиоприложений: L2/L3/L4 QoS и IGMP snooping
Количество портов Ethernet LAN ( RJ-45)8
Креплениемонтируемый в 19" стойку, настольный
Тип Ethernet интерфейсаEthernet
Прочие характеристики
БезопасностьMAC Address Binding; RADIUS
Буфер пакетов4.1
Консольный портНет
ЛинейкаJetStream
Общее количество портов10
Поддержка Jumbo Frame9
Размеры294x44x180 мм
Серия устройстваTP-Link Omada
Система охлажденияАктивное охлаждение
Таблица MAC-адресов, записей8
Описание
Коммутатор TP-Link SG2210MP, 8×1GbE PoE+, 2×SFP, PoE 150 Вт, L2+ — оборудование TP-link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.
от 17 484 ₽
от 21 330 ₽+ 3 846 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
- Доставка по РФ — в наличии: Москва, Самара, Уфа
- Гарантия 36 мес.
- Транзит — довоз под заказ
