Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 2 694 Все товары · Компьютеры
Комплектующие ПК 6 596 Все товары · Комплектующие ПК
Устройства хранения данных 2 208 Все товары · Устройства хранения данных
Устройства ввода данных 1 787 Все товары · Устройства ввода данных
Мониторы и аксессуары 1 521 Все товары · Мониторы и аксессуары
Сети/Коммуникации 4 530 Все товары · Сети/Коммуникации
Наушники и гарнитуры 777
Небольшие бытовые приборы 1 394 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 3 291 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 413 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 216 Все товары · Шитьё и глаженье
Телевизоры 483 Все товары · Телевизоры
Домашнее aудио 339 Все товары · Домашнее aудио
Проекторы 112 Все товары · Проекторы
Принтеры и сканеры 17 200 Все товары · Принтеры и сканеры
Кабели для компьютеров 5 447 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 1 371 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 391 Все товары · Фото- и видеооборудование
Освещение 735 Все товары · Освещение
Офис 3 544 Все товары · Офис
Рабочие инструменты и оборудование 2 811 Все товары · Рабочие инструменты и оборудование
TP-link· Арт. IC-15187382 ·MPN SG3428XF

Коммутатор TP-Link SG3428XF, L2+, 20×SFP, 4×SFP+, 4×Combo

В наличии
Разьъм питания: Разъем переменного токаКонсольный порт: RJ-45/Micro-USBОптоволоконный коннектор: SFP, SFP+Количество оптоволоконных портов: 20

Характеристики

100 параметров
Порты и интерфейсы
Разьъм питанияРазъем переменного тока
Консольный портRJ-45/Micro-USB
Оптоволоконный коннекторSFP, SFP+
Количество оптоволоконных портов20
Количество слотов для SFP+ модулей4
Количество слотов SFP/SFP+4
Количество слотов для SFP модулей20
Количество комбинированных SFP портов4
Количество портов Gigabit Ethernet (медные)24
Тип RJ-45 Ethernet портов для основного подключенияНет
Количество RJ-45 Ethernet портов для основного подключения0
Характеристики управления
Поддержка MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Логи системных событийДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Облачное управлениеДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2+
Тип свичаУправляемый
Протоколы
Функции IPv4 & IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Протокол регистрации GARP VLAN (GVRP)Да
Протоколы управленияSNMPv1/v2c/v3, SNTP
Сеть
Число VLAN4000
Функции Virtual LANPort-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Контроль "широковещательного шторма"Да
Маршруты IPv448
Маршруты IPv648
Объединение каналовДа
Ограничение скоростиДа
Определение активного соединенияДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10,100,1000,10000 Мбит/с
Маршрутизация записей512
IP маршрутизацияДа
Роутинг на основе политикДа
Зеркальное отражение портаДа
Поддержка 10GДа
Стандарты сетиIEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение121.81 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 45 °C
Передача данных
Пакетная буферная память12 МБ
джамбо кадры9000
Поддержка Jumbo FramesДа
Количество статических маршрутов48
Статический роутингДа
Промежуточное хранениеДа
Скорость передачи95.23 Mpps
Коммутационная способность128 Гбит/с
Размер адресной таблицы16000 записей
Безопасность
SSH/SSL поддержкаДа
Алгоритмы планирования очередейИспанский, WRR+SP, Weighted Round Robin (WRR)
АутентификацияAuto VLAN, Гостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов
Защита паролемДа
Связка IP-MAC-ПортДа
Тип аутентификацииAAA, RADIUS, TACACS+
Фильтрация MAC-адресовДа
Фильтрация/защита BPDUДа
защита от петлиДа
IGMP proxyДа
Отслеживание сетевого трафика IGMPДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP client, DHCP relay, DHCP server
Вес и размеры
Вес4100 г
Высота44 мм
Глубина220 мм
Ширина440 мм
Дизайн
Количество вентиляторов1 вентилятор
Светодиодные индикаторыДа
Цвет товараЧерный
Формат1U
Монтаж в стойкуДа
Содержимое упаковки
ИнструкцияДа
Набор для крепления к стойкеДа
Поставляемые кабелиКабель переменного тока
Производительность
Флэш-память32 МБ
Оперативная память256 МБ
Энергопитание
Максимальное потребление энергии35.7 Вт
Входное напряжение240
Частота входящего переменного тока50 - 60 Гц
Количество блоков питания2
Поддержка резервного блока питания (РБП)Да
Блок питания в комплектеДа
Тип источника питанияКабель переменного тока
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Power over Ethernet (PoE)
Питание по Ethernet (PoE)Нет
Прочие свойства
Количество портов Ethernet LAN ( RJ-45)5
Креплениемонтируемый в 19" стойку
Тип Ethernet интерфейсаSFP
Прочие характеристики
ЛинейкаJetStream
Общее количество портов28
Размеры440x44x220 мм
Размеры (ШxВxГ), мм440x44x220
Серия устройстваJetStream

Описание

Коммутатор TP-Link SG3428XF, L2+, 20×SFP, 4×SFP+, 4×Combo — оборудование TP-link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 57 811 ₽ от 70 530 ₽+ 12 719 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Самара, Уфа
  • Гарантия 36 мес.
Получить коммерческое предложение
TP-link · Коммутатор TP-Link SG3428XF, L2+, 20×SFP, 4×SFP+, 4×Combo · Арт. IC-15187382

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.