Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 2 663 Все товары · Компьютеры
Комплектующие ПК 6 550 Все товары · Комплектующие ПК
Устройства хранения данных 2 176 Все товары · Устройства хранения данных
Устройства ввода данных 1 798 Все товары · Устройства ввода данных
Мониторы и аксессуары 1 504 Все товары · Мониторы и аксессуары
Сети/Коммуникации 4 538 Все товары · Сети/Коммуникации
Наушники и гарнитуры 774
Небольшие бытовые приборы 1 372 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 3 221 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 413 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 212 Все товары · Шитьё и глаженье
Телевизоры 478 Все товары · Телевизоры
Домашнее aудио 332 Все товары · Домашнее aудио
Проекторы 112 Все товары · Проекторы
Принтеры и сканеры 17 220 Все товары · Принтеры и сканеры
Кабели для компьютеров 5 471 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 1 358 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 403 Все товары · Фото- и видеооборудование
Освещение 735 Все товары · Освещение
Офис 3 534 Все товары · Офис
Рабочие инструменты и оборудование 2 803 Все товары · Рабочие инструменты и оборудование
TP-Link· Арт. IC-402025 ·MPN SG2008P

Коммутатор TP-Link SG2008P, 8×1GbE, 4×PoE+, 62Вт

В наличии
Сертификация: CE, FCC, RoHSПоддержка MIB: MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)Логи системных событий: Дапроверка ARP: Да

Характеристики

71 параметр
Сертификаты
СертификацияCE, FCC, RoHS
Характеристики управления
Поддержка MIBMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Логи системных событийДа
проверка ARPДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2/L2+
Тип свичаУправляемый
Производительность
Без кулераДа
Протоколы
Функции IPv4 & IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Протоколы управленияSNMPv1/v2c/v3
Сеть
Число VLAN4094
Поддержка VLANДа
Авто MDI/MDI-XДа
Автоматическое согласованиеДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10/100/1000 Мбит/с
Зеркальное отражение портаДа
Поддержка 10GНет
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Условия эксплуатации
Тепловыделение263.6 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 40 °C
Передача данных
Пакетная буферная память4.1 МБ
джамбо кадры9000
Поддержка Jumbo FramesДа
Количество очередей8
Скорость передачи11.9 Mpps
Коммутационная способность16 Гбит/с
Размер адресной таблицы8000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)62 Вт
Количество портов PoE+4
Поддерживаемый тип Power over Ethernet (PoE)802.3at/af
Питание по Ethernet (PoE)Да
Безопасность
Алгоритмы шифрования данных802.1x RADIUS
АутентификацияАутентификация на основе MAC-адреса, Аутентификация на основе Веб
Тип аутентификацииRADIUS
Фильтрация MAC-адресовДа
Отслеживание сетевого трафика IGMPДа
Функции DHCPDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Данные об упаковке
Тип упаковкиКоробочная версия
Содержимое упаковки
ИнструкцияДа
Вес и размеры
Высота26 мм
Глубина126 мм
Ширина209 мм
Дизайн
Светодиодные индикаторыДа
Материал корпусаМеталл
Цвет товараЧерный
Монтаж в стойкуДа
Порты и интерфейсы
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)8
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения8
Энергопитание
Максимальное потребление энергии77.3 Вт
Блок питания в комплектеДа
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Прочие свойства
ВентиляторПассивная
Количество портов Ethernet LAN ( RJ-45)8
Креплениенастольный
Тип Ethernet интерфейсаEthernet
Прочие характеристики
Общее количество портов8
Размеры209x26x126 мм
Размеры (ШxВxГ), мм209x26х126
СемействоJetStream

Описание

Коммутатор TP-Link SG2008P, 8×1GbE, 4×PoE+, 62Вт — оборудование TP-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 11 893 ₽ от 14 510 ₽+ 2 617 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Самара, Уфа
  • Гарантия 36 мес.
Получить коммерческое предложение
TP-Link · Коммутатор TP-Link SG2008P, 8×1GbE, 4×PoE+, 62Вт · Арт. IC-402025

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.