Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 2 381 Все товары · Компьютеры
Комплектующие ПК 6 793 Все товары · Комплектующие ПК
Устройства хранения данных 2 252 Все товары · Устройства хранения данных
Устройства ввода данных 1 800 Все товары · Устройства ввода данных
Мониторы и аксессуары 1 536 Все товары · Мониторы и аксессуары
Сети/Коммуникации 4 347 Все товары · Сети/Коммуникации
Наушники и гарнитуры 825
Небольшие бытовые приборы 1 695 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 3 979 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 442 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 297 Все товары · Шитьё и глаженье
Телевизоры 584 Все товары · Телевизоры
Домашнее aудио 341 Все товары · Домашнее aудио
Проекторы 102 Все товары · Проекторы
Принтеры и сканеры 18 973 Все товары · Принтеры и сканеры
Кабели для компьютеров 5 338 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 1 416 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 409 Все товары · Фото- и видеооборудование
Освещение 729 Все товары · Освещение
Офис 3 406 Все товары · Офис
Рабочие инструменты и оборудование 2 851 Все товары · Рабочие инструменты и оборудование
TP-link· Арт. IC-4289584 ·MPN SG2016P

Коммутатор TP-Link SG2016P, L2, 16×1GbE, 8×PoE, 120Вт

В наличии
Разьъм питания: Гнездо для постоянного токаКоличество установленных модулей SFP+: 0Количество установленных модулей SFP: 0Количество портов Gigabit Ethernet (медные): 16

Характеристики

89 параметров
Порты и интерфейсы
Разьъм питанияГнездо для постоянного тока
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)16
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения16
Сертификаты
СертификацияCE, FCC, RoHS
Характеристики управления
Поддержка MIBRFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Логи системных событийДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Облачное управлениеДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2/L2+
Тип свичаУправляемый
Производительность
Без кулераДа
Обновляемое встроенное ПОДа
Протоколы
Функции IPv4 & IPv6Dual stack IPv4/IPv6
Поддерживаемые сетевые протоколыICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Протокол регистрации GARP VLAN (GVRP)Да
Протоколы управленияWEB-интерфейс управления, облачное управление, поддержка Telnet
Сеть
Число VLAN4000
Функции Virtual LANMulticast VLAN, Tagged VLAN, Voice VLAN
Поддержка VLANДа
Авто MDI/MDI-XДа
Автоматическое согласованиеДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10,100,1000 Мбит/с
Зеркальное отражение портаДа
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 1000BASE-T
Поддержка 10GНет
Стандарты сетиIEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Условия эксплуатации
Тепловыделение499.98 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 40 °C
Передача данных
Пакетная буферная память4.1 МБ
джамбо кадры9000
Поддержка Jumbo FramesДа
Количество очередей8
Скорость передачи23.81 Mpps
Коммутационная способность32 Гбит/с
Размер адресной таблицы8000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)120 Вт
Количество портов PoE+8
Количество портов PoE8
Поддерживаемый тип Power over Ethernet (PoE)PoE+, Active PoE
Питание по Ethernet (PoE)Да
Безопасность
SSH/SSL поддержкаДа
Алгоритмы планирования очередейИспанский, Weighted Round Robin (WRR)
Алгоритмы шифрования данныхEAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
АутентификацияГостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов
Входы MAC-адресаDynamic MAC address entries, Вхождения статического MAC адреса
Связка IP-MAC-ПортДа
Фильтрация MAC-адресовДа
Фильтрация/защита BPDUДа
Отслеживание сетевого трафика IGMPДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Содержимое упаковки
ИнструкцияДа
Поставляемые кабелиКабель переменного тока
Вес и размеры
Высота25.4 мм
Глубина111.7 мм
Ширина286 мм
Характеристики многоадресной передачи
Отслеживание поиска групповых слушателей (MLD)MLD v1, MLD v2
Поддержка многоадресной передачиДа
Дизайн
Светодиодные индикаторыPoE, Напряжение, Система
Материал корпусаМеталл
Цвет товараЧерный
Монтаж в стойкуДа
Энергопитание
Максимальное потребление энергии146.5 Вт
Входящее напряжение постоянного тока53.5 V
Тип источника питанияDC/PoE
Прочие свойства
Количество портов Ethernet LAN ( RJ-45)16
Креплениемонтируемый в 19" стойку
Тип Ethernet интерфейсаEthernet
Размеры (ШхГхВ)286x111.7 x 25.4 мм
Прочие характеристики
Буфер4.1
ЛинейкаJetStream
Общее количество портов16
Размеры289x25.4x111.7 мм
Серия устройстваJetStream
Система охлажденияПассивная

Описание

Коммутатор TP-Link SG2016P, L2, 16×1GbE, 8×PoE, 120Вт — оборудование TP-link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 17 230 ₽ от 21 020 ₽+ 3 790 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Самара, Уфа
  • Гарантия 36 мес.
  • Транзит — довоз под заказ
Получить коммерческое предложение
TP-link · Коммутатор TP-Link SG2016P, L2, 16×1GbE, 8×PoE, 120Вт · Арт. IC-4289584

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.