Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 2 658 Все товары · Компьютеры
Комплектующие ПК 6 697 Все товары · Комплектующие ПК
Устройства хранения данных 2 239 Все товары · Устройства хранения данных
Устройства ввода данных 1 758 Все товары · Устройства ввода данных
Мониторы и аксессуары 1 508 Все товары · Мониторы и аксессуары
Сети/Коммуникации 4 595 Все товары · Сети/Коммуникации
Наушники и гарнитуры 748
Небольшие бытовые приборы 1 389 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 3 310 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 414 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 218 Все товары · Шитьё и глаженье
Телевизоры 472 Все товары · Телевизоры
Домашнее aудио 320 Все товары · Домашнее aудио
Проекторы 108 Все товары · Проекторы
Принтеры и сканеры 17 410 Все товары · Принтеры и сканеры
Кабели для компьютеров 5 443 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 1 371 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 402 Все товары · Фото- и видеооборудование
Освещение 732 Все товары · Освещение
Офис 3 550 Все товары · Офис
Рабочие инструменты и оборудование 2 801 Все товары · Рабочие инструменты и оборудование
TP-Link SMB· Арт. IC-404925 ·MPN SG2016P

TP-Link SG2016P Коммутатор JetStream Smart с 16 гигабитными портами (8 портов PoE+)

В наличии
Разьъм питания: Гнездо для постоянного токаКоличество uplink-портов: 0Количество установленных модулей SFP+: 0Количество установленных модулей SFP: 0

Характеристики

88 параметров
Порты и интерфейсы
Разьъм питанияГнездо для постоянного тока
Количество uplink-портов0
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)0
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения16
Сертификаты
СертификацияCE, FCC, RoHS
Характеристики управления
Поддержка MIBRFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Логи системных событийДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Облачное управлениеДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2/L2+
Тип свичаУправляемый
Производительность
Без кулераДа
Максимальная длинна кабеля100 м
Обновляемое встроенное ПОДа
Протоколы
Функции IPv4 & IPv6Dual stack IPv4/IPv6
Поддерживаемые сетевые протоколыICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Протокол регистрации GARP VLAN (GVRP)Да
Сеть
Число VLAN4000
Функции Virtual LANMulticast VLAN, Tagged VLAN, Voice VLAN
Поддержка VLANДа
Авто MDI/MDI-XДа
Автоматическое согласованиеДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10,100,1000 Мбит/с
Зеркальное отражение портаДа
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 1000BASE-T
Поддержка 10GНет
Стандарты сетиIEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Условия эксплуатации
Тепловыделение499.98 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 40 °C
Передача данных
Пакетная буферная память4.1 МБ
джамбо кадры9000
Поддержка Jumbo FramesДа
Скорость передачи данных (макс)1 Гбит/с
Количество очередей8
Скорость передачи23.81 Mpps
Коммутационная способность32 Гбит/с
Размер адресной таблицы8000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)120 Вт
Количество портов PoE+8
Количество портов PoE8
Питание по Ethernet (PoE)Да
Безопасность
SSH/SSL поддержкаДа
Алгоритмы планирования очередейИспанский, Weighted Round Robin (WRR)
Алгоритмы шифрования данныхEAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
АутентификацияГостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов
Входы MAC-адресаDynamic MAC address entries, Вхождения статического MAC адреса
Связка IP-MAC-ПортДа
Фильтрация MAC-адресовДа
Фильтрация/защита BPDUДа
Отслеживание сетевого трафика IGMPДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Содержимое упаковки
ИнструкцияДа
Поставляемые кабелиКабель переменного тока
Вес и размеры
Высота25.4 мм
Глубина111.7 мм
Ширина286 мм
Характеристики многоадресной передачи
Отслеживание поиска групповых слушателей (MLD)MLD v1, MLD v2
Поддержка многоадресной передачиДа
Дизайн
Светодиодные индикаторыPoE, Напряжение, Система
Материал корпусаМеталл
Цвет товараЧерный
Монтаж в стойкуДа
Энергопитание
Максимальное потребление энергии146.5 Вт
Входящее напряжение постоянного тока53.5 V
Тип источника питанияDC/PoE
Прочие свойства
Количество портов Ethernet LAN ( RJ-45)16
Прочие характеристики
Комбо (Combo)Нет
Наличие консольного портаНет
Поддержка Full DuplexНет
Поддержка IEEE 802.1p (priority tags)Да
Поддержка SNMPДа
ПозиционированиеДля средних рабочих групп
Тип кабеляВитая пара

Описание

TP-Link SG2016P Коммутатор JetStream Smart с 16 гигабитными портами (8 портов PoE+) — оборудование TP-Link SMB из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 19 795 ₽ от 24 150 ₽+ 4 355 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва
  • Гарантия 3 мес.
Получить коммерческое предложение
TP-Link SMB · TP-Link SG2016P Коммутатор JetStream Smart с 16 гигабитными портами (8 портов PoE+) · Арт. IC-404925

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.