Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 2 381 Все товары · Компьютеры
Комплектующие ПК 6 793 Все товары · Комплектующие ПК
Устройства хранения данных 2 252 Все товары · Устройства хранения данных
Устройства ввода данных 1 800 Все товары · Устройства ввода данных
Мониторы и аксессуары 1 536 Все товары · Мониторы и аксессуары
Сети/Коммуникации 4 347 Все товары · Сети/Коммуникации
Наушники и гарнитуры 825
Небольшие бытовые приборы 1 695 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 3 979 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 442 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 297 Все товары · Шитьё и глаженье
Телевизоры 584 Все товары · Телевизоры
Домашнее aудио 341 Все товары · Домашнее aудио
Проекторы 102 Все товары · Проекторы
Принтеры и сканеры 18 973 Все товары · Принтеры и сканеры
Кабели для компьютеров 5 338 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 1 416 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 409 Все товары · Фото- и видеооборудование
Освещение 729 Все товары · Освещение
Офис 3 406 Все товары · Офис
Рабочие инструменты и оборудование 2 851 Все товары · Рабочие инструменты и оборудование
Zyxel· Арт. IC-404681 ·MPN GS1350-26HP-EU0101F

Коммутатор ZYXEL GS1350-26HP-EU0101F, L2, 24×PoE+ 1GbE, 2×Combo SFP/RJ-45, PoE 375 Вт

В наличии
Электромагнитная совместимость: CE, FCC, C-Tick, A; BSMI CNS13438Светодиодные индикаторы: ДаМатериал корпуса: МеталлЦвет товара: Серый

Характеристики

74 параметра
Дизайн
Электромагнитная совместимостьCE, FCC, C-Tick, A; BSMI CNS13438
Светодиодные индикаторыДа
Материал корпусаМеталл
Цвет товараСерый
Монтаж в стойкуДа
Логистические данные
Код гармонизированной системы описания (HS)85176990
Производительность
Среднее время наработки на отказ888495 ч
Обновляемое встроенное ПОДа
Уровень шума40.1 дБ
Характеристики управления
Поддержка MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Логи системных событийДа
Настройки конфигурации местоположения (CLI)Да
Управление через веб-интерфейсДа
Уровень свичаL2
Тип свичаУправляемый
Сеть
Число VLAN256
Функции Virtual LANMAC address-based VLAN, Port-based VLAN
Поддержка VLANДа
Контроль "широковещательного шторма"Да
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10,100,1000 Мбит/с
Зеркальное отражение портаДа
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 1000BASE-T
Поддержка 10GНет
Стандарты сетиIEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение1530.75 BTU/ч
Диапазон относительной влажности при хранении5 - 95%
Диапазон относительной влажности при эксплуатации5 - 95%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации-20 - 50 °C
Передача данных
Пакетная буферная память0.525 МБ
Скорость передачи38.7 Mpps
Коммутационная способность52 Гбит/с
Размер адресной таблицы8000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)375 Вт
Количество портов PoE+24
Количество портов PoE24
Питание по Ethernet (PoE)Да
Безопасность
Алгоритмы планирования очередейSPQ, WFQ, Weighted Round Robin (WRR)
Алгоритмы шифрования данныхSNMP, SNMPv3, SSH, SSL/TLS
защита от петлиДа
IGMP proxyДа
Отслеживание сетевого трафика IGMPДа
Функции DHCPDHCP client, DHCP relay, DHCP snooping
Вес и размеры
Вес3.58 кг
Высота44 мм
Глубина270 мм
Ширина441 мм
Содержимое упаковки
Набор для крепления к стойкеДа
Поставляемые кабелиКабель переменного тока
Порты и интерфейсы
Количество слотов SFP/SFP+2
Количество комбинированных SFP портов2
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)24
Количество портов Fast Ethernet0
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения24
Энергопитание
Максимальное потребление энергии448.9 Вт
Частота входящего переменного тока50 - 60 Hz
Входящее напряжение сети100 - 240 V
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet1000BASE-X
Протоколы
Протоколы управленияWEB-интерфейс управления, облачное управление, поддержка CLI, поддержка Telnet
Прочие свойства
Количество портов Ethernet LAN ( RJ-45)26
Креплениемонтируемый в 19" стойку, настольный
Прочие характеристики
Входное напряжение (макс), В240
Входное напряжение (мин), В100
ГрозозащитаESD: Контактный разряд до 8кВ, воздушный разряд до 15кВ
Количество портов 10GBASE-T0
Размеры441x44x270 мм
Серия устройстваZyxel GS1350

Описание

Коммутатор ZYXEL GS1350-26HP-EU0101F, L2, 24×PoE+ 1GbE, 2×Combo SFP/RJ-45, PoE 375 Вт — оборудование Zyxel из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 58 467 ₽ от 71 330 ₽+ 12 863 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Уфа
  • Гарантия 60 мес.
Получить коммерческое предложение
Zyxel · Коммутатор ZYXEL GS1350-26HP-EU0101F, L2, 24×PoE+ 1GbE, 2×Combo SFP/RJ-45, PoE 375 Вт · Арт. IC-404681

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.