Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 2 629 Все товары · Компьютеры
Комплектующие ПК 6 507 Все товары · Комплектующие ПК
Устройства хранения данных 2 169 Все товары · Устройства хранения данных
Устройства ввода данных 1 769 Все товары · Устройства ввода данных
Мониторы и аксессуары 1 494 Все товары · Мониторы и аксессуары
Сети/Коммуникации 4 507 Все товары · Сети/Коммуникации
Наушники и гарнитуры 754
Небольшие бытовые приборы 1 347 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 3 262 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 410 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 205 Все товары · Шитьё и глаженье
Телевизоры 451 Все товары · Телевизоры
Домашнее aудио 324 Все товары · Домашнее aудио
Проекторы 104 Все товары · Проекторы
Принтеры и сканеры 17 109 Все товары · Принтеры и сканеры
Кабели для компьютеров 5 475 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 1 368 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 403 Все товары · Фото- и видеооборудование
Освещение 732 Все товары · Освещение
Офис 3 515 Все товары · Офис
Рабочие инструменты и оборудование 2 760 Все товары · Рабочие инструменты и оборудование
Zyxel· Арт. IC-38090419 ·MPN XMG1930-30-ZZ0101F

Коммутатор 30-портовый Zyxel NebulaFlex XMG1930-30-ZZ0101F, 24 порта 2.5G, 4 порта 1/2.5/5/10G RJ-45, 2 порта SFP+ (для uplink), управление через облако или автономно (PoE+ и PoE++ на некоторых моделях — в этой базовой версии может отсутствовать).

В наличии
Соответствие требованиям экологически безопасного развития: ДаРазьъм питания: Разъем переменного токаОптоволоконный коннектор: SFP+Количество оптоволоконных портов: 2

Характеристики

79 параметров
Устойчивость
Соответствие требованиям экологически безопасного развитияДа
Порты и интерфейсы
Разьъм питанияРазъем переменного тока
Оптоволоконный коннекторSFP+
Количество оптоволоконных портов2
Количество слотов SFP/SFP+2
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов 10G Ethernet (медь)4
Количество портов Gigabit Ethernet (медные)30
Тип RJ-45 Ethernet портов для основного подключения2.5G Ethernet (100/1000/2500)
Количество RJ-45 Ethernet портов для основного подключения24
Сертификаты
СертификацияBSMI, EMC
Сертификаты соответствияCE, Федеральная комиссия по связи (ФКС), Low Voltage Directive (LVD), RoHS
Производительность
Среднее время наработки на отказ532217 ч
Уровень шума47.6 дБ
Флэш-память32 МБ
Оперативная память256 МБ
Характеристики управления
Поддержка MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Логи системных событийДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL3
Тип свичаУправляемый
Протоколы
Функции IPv4 & IPv6Dual stack IPv4/IPv6
Протокол регистрации GARP VLAN (GVRP)Да
Энергопитание
Защита от перенапряжения8 кВ
Максимальное потребление энергии67.1 Вт
Потребляемая мощность (в обычном режиме)67.1 Вт
Частота входящего переменного тока50 - 60 Hz
Входящее напряжение сети100 - 240 V
Количество блоков питания1
Блок питания в комплектеДа
Тип источника питанияКабель переменного тока
Сеть
Число VLAN4000
Функции Virtual LANPort-based VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Поддержка VLANДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN100,1000,2500,10000 Мбит/с
Тип свивки медного Ethernet10GBASE-T, 1000BASE-T, 2500BASE-T
Поддержка 10GДа
Стандарты сетиIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение67.1 BTU/ч
Диапазон относительной влажности при хранении5 - 95%
Диапазон относительной влажности при эксплуатации5 - 95%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации-20 - 50 °C
Передача данных
Пакетная буферная память2 МБ
джамбо кадры12000
Поддержка Jumbo FramesДа
Статический роутингДа
Скорость передачи178.5 Mpps
Коммутационная способность240 Гбит/с
Размер адресной таблицы16000 записей
Безопасность
SSH/SSL поддержкаДа
Алгоритмы планирования очередейStrict Priority Queue (SPQ), WFQ, Weighted Round Robin (WRR)
Алгоритмы шифрования данных802.1x RADIUS, HTTPS, SHA-2, SNMP, SNMPv2, SNMPv3, SSL/TLS
АутентификацияГостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса
Отслеживание сетевого трафика IGMPДа
Функции DHCPDHCP Option 82, DHCP relay, DHCPv6 client, DHCPv6 relay
Вес и размеры
Вес3.81 кг
Высота44 мм
Глубина270 мм
Ширина441 мм
Содержимое упаковки
Поставляемые кабелиКабель переменного тока
Дизайн
Светодиодные индикаторыДа
Цвет товараЧерный
Монтаж в стойкуДа
Power over Ethernet (PoE)
Питание по Ethernet (PoE)Нет
Прочие свойства
Количество портов Ethernet LAN ( RJ-45)28
Креплениестоечный
Требования к питанию100 - 240 V AC, 50/60 Гц
Прочие характеристики
Буфер пакетов2
ЛинейкаZyxel NebulaFlex
Поддержка Jumbo Frame12
Серия устройстваZyxel NebulaFlex
Таблица MAC-адресов, записей16

Описание

Коммутатор 30-портовый Zyxel NebulaFlex XMG1930-30-ZZ0101F, 24 порта 2.5G, 4 порта 1/2.5/5/10G RJ-45, 2 порта SFP+ (для uplink), управление через облако или автономно (PoE+ и PoE++ на некоторых моделях — в этой базовой версии может отсутствовать). — оборудование Zyxel из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 145 787 ₽ от 177 860 ₽+ 32 073 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Уфа
  • Гарантия 5 мес.
Получить коммерческое предложение
Zyxel · Коммутатор 30-портовый Zyxel NebulaFlex XMG1930-30-ZZ0101F, 24 порта 2.5G, 4 порта 1/2.5/5/10G RJ-45, 2 порта SFP+ (для uplink), управление через облако или автономно (PoE+ и PoE++ на некоторых моделях — в этой базовой версии может отсутствовать). · Арт. IC-38090419

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.