Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 2 079 Все товары · Компьютеры
Комплектующие ПК 6 220 Все товары · Комплектующие ПК
Устройства хранения данных 2 064 Все товары · Устройства хранения данных
Устройства ввода данных 1 405 Все товары · Устройства ввода данных
Мониторы и аксессуары 1 249 Все товары · Мониторы и аксессуары
Сети/Коммуникации 4 397 Все товары · Сети/Коммуникации
Наушники и гарнитуры 559
Небольшие бытовые приборы 515 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 2 358 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 184 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 117 Все товары · Шитьё и глаженье
Телевизоры 330 Все товары · Телевизоры
Домашнее aудио 223 Все товары · Домашнее aудио
Проекторы 62 Все товары · Проекторы
Принтеры и сканеры 14 699 Все товары · Принтеры и сканеры
Кабели для компьютеров 4 456 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 855 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 285 Все товары · Фото- и видеооборудование
Освещение 78 Все товары · Освещение
Офис 941 Все товары · Офис
Рабочие инструменты и оборудование 1 362 Все товары · Рабочие инструменты и оборудование
D-Link· Арт. IC-4289173 ·MPN DGS-1100-26MPV2/A3A

Коммутатор D-Link DGS-1100-26MPV2/A3A, настраиваемый L2 PoE, 24×1GbE PoE+2×SFP, 370W

В наличии
Код гармонизированной системы описания (HS): 85176990Средняя наработка на отказ (PoE): 317.777 чБез кулера: ДаУровень шума: 50.5 дБ

Характеристики

85 параметров
Логистические данные
Код гармонизированной системы описания (HS)85176990
Производительность
Средняя наработка на отказ (PoE)317.777 ч
Без кулераДа
Уровень шума50.5 дБ
Флэш-память16 МБ
Оперативная память128 МБ
Характеристики управления
Поддержка MIB• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
проверка ARPДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2
Тип свичаУправляемый
Протоколы
Функции IPv4 & IPv6IPv4 FIB
Протокол переключенияStore-and-Forward
Протоколы управленияDNA (D-Link Network Assistant), SNMP (Simple Network Management Protocol), Веб-интерфейс
Условия эксплуатации
Тепловыделение287 BTU/ч
Диапазон относительной влажности при хранении0 - 95%
Диапазон относительной влажности при эксплуатации0 - 95%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации-10 - 50 °C
Сеть
Функции Virtual LANPort-based VLAN, Voice VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Авто MDI/MDI-XДа
Автоматическое согласованиеДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10,100,1000 Мбит/с
Полнодуплексный режимДа
ПолудуплексДа
Зеркальное отражение портаДа
Тип свивки медного Ethernet10GBASE-T, 1000BASE-T
Стандарты сетиIEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)370 Вт
Количество портов PoE+24
Количество портов PoE24
Поддерживаемый тип Power over Ethernet (PoE)IEEE 802.3af; IEEE 802.3at
Питание по Ethernet (PoE)Да
Безопасность
Алгоритмы шифрования данныхSSL/TLS
Защита статического портаДа
Фильтрация MAC-адресовДа
Отслеживание сетевого трафика IGMPДа
Функции DHCPDHCP client
Вес и размеры
Вес2.8 кг
Высота44 мм
Глубина208 мм
Ширина440 мм
Дизайн
International Protection (IP) кодIP00
Светодиодные индикаторыСсылка, Активность, PoE, Напряжение, Скорость
Материал корпусаМеталл
Цвет товараЧерный
Формат1U
Монтаж в стойкуДа
Передача данных
Поддержка Jumbo FramesДа
Скорость передачи38.69 Mpps
Коммутационная способность52 Гбит/с
Размер адресной таблицы8000 записей
Порты и интерфейсы
Количество слотов для SFP модулей2
Количество комбинированных SFP портов2
Количество портов Gigabit Ethernet (медные)24
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения24
Характеристики многоадресной передачи
Количество фильтруемых групп многоадресной рассылки1
Многоадресные записи IPv61
Многоадресные записи IPv41
Поддержка многоадресной передачиДа
Энергопитание
Максимальное потребление энергии454.1 Вт
Входное напряжение240 V
Частота входящего переменного тока50 - 60 Гц
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Прочие свойства
Вентилятор2 вентилятора Smart
Количество портов Ethernet LAN ( RJ-45)26
Креплениемонтируемый в 19" стойку
Память и процессор128 Мб RAM, 16 Мб flash
Тип Ethernet интерфейсаEthernet
Прочие характеристики
Буфер512 Кб
КнопкиMode, Reset
Общее количество портов26
ПроцессорRealtek 500 МГц
Размеры440x44x208 мм
Размеры (ШxВxГ), мм208x44x440 мм

Описание

Коммутатор D-Link DGS-1100-26MPV2/A3A, настраиваемый L2 PoE, 24×1GbE PoE+2×SFP, 370W — оборудование D-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 25 574 ₽ от 31 200 ₽+ 5 626 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Самара
  • Гарантия 12 мес.
  • Транзит — довоз под заказ
Получить коммерческое предложение
D-Link · Коммутатор D-Link DGS-1100-26MPV2/A3A, настраиваемый L2 PoE, 24×1GbE PoE+2×SFP, 370W · Арт. IC-4289173

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.