Коммутатор D-Link Управляемый L2 PoE-коммутатор, 24x1000Base-T PoE, 4x1000Base-X SFP, PoE-бюджет 193 Вт, защита от статического электричества до 6 кВ, CLI, консольный порт RJ-45, поддержка Dying Gasp
В наличии
Соответствие требованиям экологически безопасного развития: ДаРазьъм питания: IEC C14Консольный порт: RJ-45Количество портов управления: 1 шт
Характеристики
113 параметровУстойчивость
Соответствие требованиям экологически безопасного развитияДа
Порты и интерфейсы
Разьъм питанияIEC C14
Консольный портRJ-45
Количество портов управления1 шт
Количество слотов для SFP модулей4
Количество установленных модулей SFP4
Количество портов Gigabit Ethernet (медные)24
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения24
Энергопитание
Функции защиты электропитанияSurge protection
Защита от перенапряженияДа
Максимальное потребление энергии251.5 Вт
Входное напряжение100 - 240 V
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети100 - 240 V
Расположение блока питанияВнутренний
Тип источника питанияКабель переменного тока
Производительность
Среднее время наработки на отказ331669 ч
Без кулераНет
Уровень шума52.9 дБ
Флэш-память32 МБ
Оперативная память256 МБ
Тип памятиDDR3-SDRAM
Характеристики управления
Поддержка MIB• RFC1212 Concise MIB Definitions • RFC1213 MIB II • RFC1215 MIB Traps Convention • RFC1065, 1151, 2578 MIB Structure • RFC1493 Bridge MIB • RFC1157, 2573, 2575, 2576 SNMP MIB • RFC3418 SNMPv2 MIB • RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1643, 1650, 2665 Ether-like MIB • RFC2674 802.1p MIB • RFC 2233 Interface Group MIB • RFC 2618 RADIUS authentication client MIB • RFC 2620 RADIUS accounting client MIB • RFC3289 D-Link Zone Defense MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • PoE MIB • DDP MIB • LLDP-MED MIB
Логи системных событийДа
Классификация трафикаДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2/L3
Тип свичаУправляемый
Протоколы
Функции IPv4 & IPv6Dual stack IPv4/IPv6, ICMPv6, IPv4/IPv6 access-control list (ACL), IPv6 Path MTU Discovery, IPv6 Telnet
Протокол регистрации GARP VLAN (GVRP)Да
Протокол переключенияStore-and-Forward
Протоколы управленияВеб-интерфейс, RMON (Remote Network Monitoring), SNMP (Simple Network Management Protocol), Интерфейс командной строки (CLI)
Сеть
Число VLAN4094
Функции Virtual LANMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN
Поддержка VLANДа
Авто MDI/MDI-XДа
Автоматическое согласованиеДа
Контроль "широковещательного шторма"Да
Маршруты IPv464
Маршруты IPv632
Объединение каналовДа
Определение активного соединенияДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN1000 Мбит/с
Полнодуплексный режимДа
ПолудуплексДа
Зеркальное отражение портаДа
Поддерживаемые типы кабеляCat5, Cat5e
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 1000BASE-T
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение857.98 BTU/ч
Диапазон относительной влажности при хранении0 - 95%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации-5 - 50 °C
Передача данных
Пакетная буферная память1.5 МБ
Количество IP интерфейсов4
Количество статических маршрутов96
Статический роутингДа
Количество очередей8
Промежуточное хранениеДа
Скорость передачи41.7 Mpps
Коммутационная способность56 Гбит/с
Размер адресной таблицы16000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)193 Вт
Количество портов PoE24
Поддерживаемый тип Power over Ethernet (PoE)PoE+, Active PoE
Питание по Ethernet (PoE)Да
Безопасность
SSH/SSL поддержкаДа
Алгоритмы планирования очередейStrict Priority Queue (SPQ), Weighted Round Robin (WRR)
Алгоритмы шифрования данныхEAP, SNMP, SNMPv2, SNMPv3
Защита паролемДа
Связка IP-MAC-ПортДа
Тип аутентификацииAAA, RADIUS, TACACS+
Фильтрация/защита BPDUДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
Входной список управления доступом (ACL)256
правила списка контроля доступа (ACL)256
Список контроля доступа (ACL)Да
Функции DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping
Вес и размеры
Вес3.34 кг
Высота44 мм
Глубина210 мм
Ширина440 мм
Дизайн
International Protection (IP) кодIP00
Количество вентиляторов2 вентилятор
Светодиодные индикаторыАктивность, Сбой вентилятора, Ссылка, Напряжение, Скорость
Материал корпусаМеталл
Цвет товараСерый
Формат1U
Характеристики многоадресной передачи
Отслеживание поиска групповых слушателей (MLD)MLD v1, MLD v2
Количество фильтруемых групп многоадресной рассылки256
Функции многоадресной передачиУправляемая многоадресная передача
Поддержка многоадресной передачиДа
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet1000BASE-X
Прочие свойства
Порты ввода/выводаRJ45, SFP
Количество портов Ethernet LAN ( RJ-45)24
КреплениеУстановка в стойку
Память и процессор256 Мб RAM, 32 Мб flash
Тип Ethernet интерфейсаEthernet
Прочие характеристики
«Горячая» замена блока питанияНет
Буфер1.5 Мб
КнопкиLED Mode
Общее количество портов28
Общее количество портов (без Console и MGMT)28
Система охлаждения2 вентилятора Smart
Срок службы5 лет
Описание
Коммутатор D-Link Управляемый L2 PoE-коммутатор, 24x1000Base-T PoE, 4x1000Base-X SFP, PoE-бюджет 193 Вт, защита от статического электричества до 6 кВ, CLI, консольный порт RJ-45, поддержка Dying Gasp — оборудование D-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.
от 49 295 ₽
от 60 140 ₽+ 10 845 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
- Доставка по РФ — в наличии: Москва
- Гарантия 12 мес.
