Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 2 358 Все товары · Компьютеры
Комплектующие ПК 6 808 Все товары · Комплектующие ПК
Устройства хранения данных 2 251 Все товары · Устройства хранения данных
Устройства ввода данных 1 785 Все товары · Устройства ввода данных
Мониторы и аксессуары 1 509 Все товары · Мониторы и аксессуары
Сети/Коммуникации 4 348 Все товары · Сети/Коммуникации
Наушники и гарнитуры 817
Небольшие бытовые приборы 1 685 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 3 940 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 443 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 295 Все товары · Шитьё и глаженье
Телевизоры 560 Все товары · Телевизоры
Домашнее aудио 337 Все товары · Домашнее aудио
Проекторы 101 Все товары · Проекторы
Принтеры и сканеры 18 950 Все товары · Принтеры и сканеры
Кабели для компьютеров 5 343 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 1 418 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 408 Все товары · Фото- и видеооборудование
Освещение 728 Все товары · Освещение
Офис 3 397 Все товары · Офис
Рабочие инструменты и оборудование 2 834 Все товары · Рабочие инструменты и оборудование
TP-Link SMB· Арт. IC-423124 ·MPN SG3452X

TP-Link SG3452X Управляемый коммутатор JetStream уровня 2+ с 48 гигабитными портами RJ45 и 4 портами SFP+

В наличии
Разьъм питания: Разъем переменного токаКонсольный порт: RJ-45/Micro-USBКоличество uplink-портов: 0Количество слотов для SFP+ модулей: 4

Характеристики

94 параметра
Порты и интерфейсы
Разьъм питанияРазъем переменного тока
Консольный портRJ-45/Micro-USB
Количество uplink-портов0
Количество слотов для SFP+ модулей4
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения48
Сертификаты
СертификацияCE, FCC, RoHS
Характеристики управления
Поддержка MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Логи системных событийДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Облачное управлениеДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2+
Тип свичаУправляемый
Протоколы
Функции IPv4 & IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Протокол регистрации GARP VLAN (GVRP)Да
Протоколы управленияSNMPv1/v2c/v3, SNTP
Сеть
Число VLAN4000
Функции Virtual LANPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Контроль "широковещательного шторма"Да
Маршруты IPv448
Маршруты IPv648
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN1000 Мбит/с
Зеркальное отражение портаДа
Поддержка 10GДа
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Условия эксплуатации
Тепловыделение111.65 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 45 °C
Передача данных
Пакетная буферная память12 МБ
джамбо кадры9000
Поддержка Jumbo FramesДа
Количество статических маршрутов48
Статический роутингДа
Скорость передачи130.9 Mpps
Коммутационная способность176 Гбит/с
Размер адресной таблицы16000 записей
Безопасность
SSH/SSL поддержкаДа
Алгоритмы планирования очередейИспанский, WRR+SP, Weighted Round Robin (WRR)
АутентификацияAuto VLAN, Гостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов
Защита паролемДа
Защита статического портаДа
Связка IP-MAC-ПортДа
Тип аутентификацииAAA, RADIUS, TACACS+
Фильтрация MAC-адресовДа
Фильтрация/защита BPDUДа
защита от петлиДа
IGMP proxyДа
Отслеживание сетевого трафика IGMPДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP client, DHCP relay, DHCP server
Данные об упаковке
Тип упаковкиКоробочная версия
направляющие для установки в стойкуДа
Дизайн
Количество вентиляторов0 вентилятор
Светодиодные индикаторыДа
Материал корпусаМеталл
Цвет товараЧерный
Формат1U
Монтаж в стойкуДа
Логистические данные
Количество в упаковке1 шт
Производительность
Максимальная длинна кабеля100 м
Содержимое упаковки
Набор для крепления к стойкеДа
Краткая инструкция пользователяДа
Поставляемые кабелиКабель переменного тока
Вес и размеры
Высота44 мм
Глубина220 мм
Ширина440 мм
Энергопитание
Максимальное потребление энергии32.72 Вт
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Тип источника питанияКабель переменного тока
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Power over Ethernet (PoE)
Питание по Ethernet (PoE)Нет
Прочие характеристики
QoSЕсть
Комбо (Combo)Да
Наличие консольного портаДа
Поддержка Full DuplexНет
Поддержка IEEE 802.1p (priority tags)Да
Поддержка SNMPДа
ПозиционированиеДля больших рабочих групп
Тип кабеляВитая пара

Описание

TP-Link SG3452X Управляемый коммутатор JetStream уровня 2+ с 48 гигабитными портами RJ45 и 4 портами SFP+ — оборудование TP-Link SMB из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 53 107 ₽ от 64 790 ₽+ 11 683 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва
  • Гарантия 3 мес.
  • Транзит — довоз под заказ
Получить коммерческое предложение
TP-Link SMB · TP-Link SG3452X Управляемый коммутатор JetStream уровня 2+ с 48 гигабитными портами RJ45 и 4 портами SFP+ · Арт. IC-423124

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.