Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 2 683 Все товары · Компьютеры
Комплектующие ПК 6 589 Все товары · Комплектующие ПК
Устройства хранения данных 2 189 Все товары · Устройства хранения данных
Устройства ввода данных 1 788 Все товары · Устройства ввода данных
Мониторы и аксессуары 1 510 Все товары · Мониторы и аксессуары
Сети/Коммуникации 4 537 Все товары · Сети/Коммуникации
Наушники и гарнитуры 777
Небольшие бытовые приборы 1 388 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 3 266 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 413 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 215 Все товары · Шитьё и глаженье
Телевизоры 478 Все товары · Телевизоры
Домашнее aудио 334 Все товары · Домашнее aудио
Проекторы 114 Все товары · Проекторы
Принтеры и сканеры 17 255 Все товары · Принтеры и сканеры
Кабели для компьютеров 5 470 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 1 374 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 396 Все товары · Фото- и видеооборудование
Освещение 735 Все товары · Освещение
Офис 3 540 Все товары · Офис
Рабочие инструменты и оборудование 2 802 Все товары · Рабочие инструменты и оборудование
TP-Link· Арт. IC-82380741 ·MPN SG3210X-M2

TP-Link Управляемый коммутатор Omada уровня 2+ с 8 портами 2,5 Гбит/с и 2 портами SFP+. ПОРТЫ: 8 портов 2,5 Гбит/с, 2 порта SFP+, консольные порты: RJ45, Micro-USB. ХАРАКТЕРИСТИКИ: стальной корпус, высота — 1U, монтируется в 13-дюймовую стойку. ОСОБЕННОСТИ: интеграция с контроллером Omada Pro, статическая маршрутизация, OAM, DDM, VLAN 802.1Q, Q-in-Q, STP, RSTP, MSTP, отслеживание сетевого трафика IGMP, приоритизация DSCP/802.1p, список управления доступом, 802.1X, аутентификация RADIUS/TACACS+, LACP, интерфейс командной строки, SNMP, Dual Image, Dual Configuration, IPv6

В наличии
Разьъм питания: Разъем переменного токаКонсольный порт: RJ-45/micro-USBКоличество слотов для SFP+ модулей: 2Количество слотов для SFP модулей: 2

Характеристики

98 параметров
Порты и интерфейсы
Разьъм питанияРазъем переменного тока
Консольный портRJ-45/micro-USB
Количество слотов для SFP+ модулей2
Количество слотов для SFP модулей2
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов 2,5G Ethernet (медь)8
Тип RJ-45 Ethernet портов для основного подключения2.5G Ethernet (100/1000/2500)
Количество RJ-45 Ethernet портов для основного подключения8
Сертификаты
СертификацияCE, FCC, RoHS
Логистические данные
Код гармонизированной системы описания (HS)85176990
Данные об упаковке
Масса брутто2.84 кг
Высота упаковки80 мм
Глубина упаковки250 мм
Ширина упаковки528 мм
Тип упаковкиКоробочная версия
Характеристики управления
Поддержка MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Логи системных событийДа
Классификация трафикаДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Облачное управлениеДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2+
Тип свичаУправляемый
Производительность
Без кулераДа
Сеть
Число VLAN4000
Функции Virtual LANMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN100,1000,2500 Мбит/с
IP маршрутизацияДа
Зеркальное отражение портаДа
Поддержка 10GДа
Стандарты сетиIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Условия эксплуатации
Тепловыделение51.18 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 50 °C
Передача данных
Пакетная буферная память12 МБ
джамбо кадры9000
Поддержка Jumbo FramesДа
Количество IP интерфейсов16
Количество статических маршрутов48
Статический роутингДа
Скорость передачи59.52 Mpps
Коммутационная способность80 Гбит/с
Размер адресной таблицы16000 записей
Безопасность
SSH/SSL поддержкаДа
Алгоритмы планирования очередейИспанский, WRR+SP, Weighted Round Robin (WRR)
Алгоритмы шифрования данныхHTTPS, SSH, SSH-2, SSL/TLS
АутентификацияАутентификация на основе MAC-адреса, Аутентификация на основе портов
Защита паролемДа
Защита статического портаДа
Связка IP-MAC-ПортДа
Тип аутентификацииAAA, TACACS+
Фильтрация MAC-адресовДа
Фильтрация/защита BPDUДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Вес и размеры
Вес2100 г
Высота44 мм
Глубина180 мм
Ширина294 мм
Дизайн
Количество вентиляторов2 вентилятор
Светодиодные индикаторыДа
Материал корпусаМеталл
Цвет товараЧерный
Формат1U
Монтаж в стойкуДа
Протоколы
Протокол регистрации GARP VLAN (GVRP)Да
Протоколы управленияSNMPv1/v2c/v3, SNTP
Содержимое упаковки
Краткая инструкция пользователяДа
Поставляемые кабелиКабель переменного тока
Энергопитание
Потребляемая мощность (в обычном режиме)15 Вт
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Тип источника питанияКабель переменного тока
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Power over Ethernet (PoE)
Питание по Ethernet (PoE)Нет
Прочие свойства
ВентиляторПассивное
Количество портов Ethernet LAN ( RJ-45)8
Тип Ethernet интерфейсаEthernet
Прочие характеристики
Бесшовный роумингOmada Mesh
Общее количество портов10
Потребление энергии15 Вт
Размеры (Ш x В x Г)294x180 x 44 мм
Размеры (ШxВxГ), мм294x44x180

Описание

TP-Link Управляемый коммутатор Omada уровня 2+ с 8 портами 2,5 Гбит/с и 2 портами SFP+. ПОРТЫ: 8 портов 2,5 Гбит/с, 2 порта SFP+, консольные порты: RJ45, Micro-USB. ХАРАКТЕРИСТИКИ: стальной корпус, высота — 1U, монтируется в 13-дюймовую стойку. ОСОБЕННОСТИ: интеграция с контроллером Omada Pro, статическая маршрутизация, OAM, DDM, VLAN 802.1Q, Q-in-Q, STP, RSTP, MSTP, отслеживание сетевого трафика IGMP, приоритизация DSCP/802.1p, список управления доступом, 802.1X, аутентификация RADIUS/TACACS+, LACP, интерфейс командной строки, SNMP, Dual Image, Dual Configuration, IPv6 — оборудование TP-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 25 959 ₽ от 31 670 ₽+ 5 711 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Самара, Уфа
  • Гарантия 12 мес.
  • Транзит — довоз под заказ
Получить коммерческое предложение
TP-Link · TP-Link Управляемый коммутатор Omada уровня 2+ с 8 портами 2,5 Гбит/с и 2 портами SFP+. ПОРТЫ: 8 портов 2,5 Гбит/с, 2 порта SFP+, консольные порты: RJ45, Micro-USB. ХАРАКТЕРИСТИКИ: стальной корпус, высота — 1U, монтируется в 13-дюймовую стойку. ОСОБЕННОСТИ: интеграция с контроллером Omada Pro, статическая маршрутизация, OAM, DDM, VLAN 802.1Q, Q-in-Q, STP, RSTP, MSTP, отслеживание сетевого трафика IGMP, приоритизация DSCP/802.1p, список управления доступом, 802.1X, аутентификация RADIUS/TACACS+, LACP, интерфейс командной строки, SNMP, Dual Image, Dual Configuration, IPv6 · Арт. IC-82380741

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.