Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 2 668 Все товары · Компьютеры
Комплектующие ПК 6 621 Все товары · Комплектующие ПК
Устройства хранения данных 2 227 Все товары · Устройства хранения данных
Устройства ввода данных 1 800 Все товары · Устройства ввода данных
Мониторы и аксессуары 1 499 Все товары · Мониторы и аксессуары
Сети/Коммуникации 4 560 Все товары · Сети/Коммуникации
Наушники и гарнитуры 777
Небольшие бытовые приборы 1 394 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 3 272 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 413 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 218 Все товары · Шитьё и глаженье
Телевизоры 474 Все товары · Телевизоры
Домашнее aудио 342 Все товары · Домашнее aудио
Проекторы 111 Все товары · Проекторы
Принтеры и сканеры 17 355 Все товары · Принтеры и сканеры
Кабели для компьютеров 5 441 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 1 357 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 403 Все товары · Фото- и видеооборудование
Освещение 736 Все товары · Освещение
Офис 3 536 Все товары · Офис
Рабочие инструменты и оборудование 2 807 Все товары · Рабочие инструменты и оборудование
TP-Link· Арт. IC-758483154 ·MPN SG3218XP-M2

TP-Link SG3218XP-M2 Управляемый коммутатор Omada уровня 2+ с 16 портами 2,5 Гбит/с (8 портов PoE+) и 2 портами SFP+

В наличии
Соответствие требованиям экологически безопасного развития: ДаРазьъм питания: Разъем переменного токаКонсольный порт: RJ-45/Micro-USBКоличество слотов для SFP+ модулей: 2

Характеристики

105 параметров
Устойчивость
Соответствие требованиям экологически безопасного развитияДа
Порты и интерфейсы
Разьъм питанияРазъем переменного тока
Консольный портRJ-45/Micro-USB
Количество слотов для SFP+ модулей2
Количество слотов для SFP модулей2
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов 2,5G Ethernet (медь)16
Количество портов Gigabit Ethernet (медные)16
Тип RJ-45 Ethernet портов для основного подключения2.5G Ethernet (100/1000/2500)
Количество RJ-45 Ethernet портов для основного подключения16
Сертификаты
СертификацияCE, FCC, RoHS
Сертификаты соответствияФедеральная комиссия по связи (ФКС), RoHS
Характеристики управления
Поддержка MIBMIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Логи системных событийДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Облачное управлениеДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2+
Тип свичаУправляемый
Условия эксплуатации
Тепловыделение1021.64 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 50 °C
Сеть
Функции Virtual LANMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN100,1000,2500 Мбит/с
IP маршрутизацияДа
Зеркальное отражение портаДа
Поддержка 10GДа
Стандарты сетиIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Передача данных
Пакетная буферная память12 МБ
джамбо кадры9000
Поддержка Jumbo FramesДа
Количество IP интерфейсов32
Количество статических маршрутов48
Статический роутингДа
Скорость передачи89.28 Mpps
Коммутационная способность120 Гбит/с
Размер адресной таблицы16000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)240 Вт
Мощность на порт Power over Ethernet (PoE)30 Вт
Количество портов PoE+8
Поддерживаемый тип Power over Ethernet (PoE)802.3af/at
Питание по Ethernet (PoE)Да
Безопасность
SSH/SSL поддержкаДа
Алгоритмы планирования очередейИспанский, WRR+SP, Weighted Round Robin (WRR)
Алгоритмы шифрования данныхHTTPS, SSH, SSH-2, SSL/TLS
АутентификацияАутентификация на основе MAC-адреса, Аутентификация на основе портов
Защита паролемДа
Защита статического портаДа
Связка IP-MAC-ПортДа
Тип аутентификацииAAA, TACACS+
Фильтрация MAC-адресовДа
Фильтрация/защита BPDUДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Вес и размеры
Вес3200 г
Высота44 мм
Глубина180 мм
Ширина440 мм
Данные об упаковке
Тип упаковкиКоробочная версия
Дизайн
International Protection (IP) кодIP00
Количество вентиляторов2 вентилятор
Светодиодные индикаторыДа
Материал корпусаМеталл
Цвет товараЧерный
Формат1U
Монтаж в стойкуДа
Протоколы
Протокол регистрации GARP VLAN (GVRP)Да
Протоколы управленияSNMP v1/v2c/v3, SNTP
Производительность
Флэш-память32 МБ
Оперативная память256 МБ
Содержимое упаковки
Краткая инструкция пользователяДа
Поставляемые кабелиКабель переменного тока
Энергопитание
Максимальное потребление энергии299.4 Вт
Входное напряжение240
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Тип источника питанияКабель переменного тока
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Прочие свойства
ВентиляторАктивное
Количество портов Ethernet LAN ( RJ-45)16
КреплениеУстановка в стойку
Память и процессор256 Мб RAM, 32 Мб flash
Тип Ethernet интерфейсаEthernet
Прочие характеристики
Бесшовный роумингOmada Mesh
Буфер12 Мб
Общее количество портов18
Потребление энергии299.4 Вт
Размеры440x44x180 мм
Размеры (Ш x В x Г)440x180 x 44 мм
Размеры (ШxВxГ), мм440x44x180

Описание

TP-Link SG3218XP-M2 Управляемый коммутатор Omada уровня 2+ с 16 портами 2,5 Гбит/с (8 портов PoE+) и 2 портами SFP+ — оборудование TP-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 40 484 ₽ от 49 390 ₽+ 8 906 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Уфа
  • Гарантия 36 мес.
Получить коммерческое предложение
TP-Link · TP-Link SG3218XP-M2 Управляемый коммутатор Omada уровня 2+ с 16 портами 2,5 Гбит/с (8 портов PoE+) и 2 портами SFP+ · Арт. IC-758483154

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.