Коммутатор D-Link DGS-1210-28MP/F4A, L2, 24×1GbE PoE, 370W, 4×Combo SFP
В наличии
Разьъм питания: IEC C14Консольный порт: RJ-45Оптоволоконный коннектор: SFPКоличество слотов SFP/SFP+: 4
Характеристики
124 параметраПорты и интерфейсы
Разьъм питанияIEC C14
Консольный портRJ-45
Оптоволоконный коннекторSFP
Количество слотов SFP/SFP+4
Количество слотов для SFP модулей4
Количество комбинированных SFP портов4
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)24
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения24
Сертификаты
СертификацияIEC61000-4-5, RoHS
Дизайн
Электромагнитная совместимостьFCC A, CE A, VCCI, C-Tick, BSMI, CCC
International Protection (IP) кодIP00
Количество вентиляторов2 вентилятор
Светодиодные индикаторыАктивность, Сбой вентилятора, Ссылка, Напряжение, Скорость
Материал корпусаМеталл
Цвет товараЧерный, Серый
Формат1U
Монтаж в стойкуДа
Логистические данные
Код гармонизированной системы описания (HS)85176990
Характеристики управления
Поддержка MIBRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Классификация трафикаДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2
Тип свичаУправляемый
Сеть
Число VLAN4094
Функции Virtual LANMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Поддержка VLANДа
Авто MDI/MDI-XДа
Автоматическое согласованиеДа
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10,100,1000 Мбит/с
IP маршрутизацияДа
Полнодуплексный режимДа
Зеркальное отражение портаДа
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Поддержка 10GНет
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение850.58 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации-5 - 50 °C
Передача данных
Пакетная буферная память1.5 МБ
Диапазон больших пакетов (Jumbo)10240 Б
джамбо кадры9216
Поддержка Jumbo FramesДа
Количество статических маршрутов32
Количество очередей8
Промежуточное хранениеДа
Скорость передачи41.7 Mpps
Пропускная способность41.7 Mpps
Коммутационная способность56 Гбит/с
Размер адресной таблицы16000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)370 Вт
Мощность на порт Power over Ethernet (PoE)30 Вт
Количество портов PoE+24
Количество портов PoE24
Поддерживаемый тип Power over Ethernet (PoE)PoE+, Active PoE
Питание по Ethernet (PoE)Да
Безопасность
SSH/SSL поддержкаДа
Алгоритмы шифрования данных802.1x RADIUS, SNMP, SSH
АутентификацияГостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов
Связка IP-MAC-ПортДа
Фильтрация пакетовЗащита от ARP атак, Защита от DOS атак, Фильтрация по IP, Фильтрация по MAC-адресам, Фильтрация по номеру порта
Фильтрация/защита BPDUДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
правила списка контроля доступа (ACL)256
Список контроля доступа (ACL)Да
Функции DHCPDHCP client
Вес и размеры
Вес3.86 кг
Высота44 мм
Глубина210 мм
Ширина440 мм
Оптоволоконная сеть
Расстояние передачи (макс)0.1 км
Технология свивки оптоволоконного Ethernet1000BASE-X
Производительность
Уровень шума52.4 дБ
Флэш-память32 МБ
Оперативная память256 МБ
Тип памятиDDR3-SDRAM
Тактовая частота процессора500 МГц
Протоколы
Протокол переключенияStore-and-Forward
Протоколы управленияRMON (Remote Network Monitoring), SNMP (Simple Network Management Protocol), Telnet, Веб-интерфейс, Интерфейс командной строки (CLI)
Характеристики многоадресной передачи
Отслеживание поиска групповых слушателей (MLD)MLD v1, MLD v2
Поддержка многоадресной передачиДа
Энергопитание
Максимальное потребление энергии425 Вт
Потребляемая мощность (в обычном режиме)27.49 Вт
Входное напряжение220 В, 50 Гц
Частота входящего переменного тока50 - 60 Hz
Входящее напряжение сети100 - 240 V
Расположение блока питанияВнутренний
Тип источника питанияAC/DC
Прочие свойства
Порты ввода/выводаSFP, RJ45
ДиагностикаПоддерживается
Количество портов Ethernet LAN ( RJ-45)28
Креплениемонтируемый в 19" стойку
Память и процессор128 Мб RAM, 32 Мб flash
Тип Ethernet интерфейсаEthernet
Требования к питаниюAC 100-240 В
Размеры (ШхГхВ)440x250 x 44 мм
Прочие характеристики
«Горячая» замена блока питанияНет
Буфер0.5
Буфер пакетов, МБ0,51
Входное напряжение (макс), В240
Входное напряжение (мин), В100
ИндикаторыPower, Link/Activity/Speed (на порт), Power Fail/Power Ok (на порт PoE), PoE Max
Fan Error
КнопкиLED Mode, Reset
ЛинейкаD-link DGS
Наработка на отказ (MTBF)277 тыс часов
Общее количество портов28
Общее количество портов (без Console и MGMT)28
Потребление энергии446 Вт
Процессор500 МГц
Размеры440x44x250 мм
Серия устройстваD-link DGS
Система охлаждения2 вентилятора
Срок службы5 лет
Тип коммутатораКоммутаторы для помещения
Описание
Коммутатор D-Link DGS-1210-28MP/F4A, L2, 24×1GbE PoE, 370W, 4×Combo SFP — оборудование D-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.
от 47 170 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
- Доставка по РФ — в наличии: Москва, Самара, Уфа
- Гарантия 12 мес.
