Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 2 669 Все товары · Компьютеры
Комплектующие ПК 6 595 Все товары · Комплектующие ПК
Устройства хранения данных 2 219 Все товары · Устройства хранения данных
Устройства ввода данных 1 794 Все товары · Устройства ввода данных
Мониторы и аксессуары 1 507 Все товары · Мониторы и аксессуары
Сети/Коммуникации 4 628 Все товары · Сети/Коммуникации
Наушники и гарнитуры 803
Небольшие бытовые приборы 1 380 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 3 248 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 412 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 218 Все товары · Шитьё и глаженье
Телевизоры 473 Все товары · Телевизоры
Домашнее aудио 343 Все товары · Домашнее aудио
Проекторы 110 Все товары · Проекторы
Принтеры и сканеры 17 329 Все товары · Принтеры и сканеры
Кабели для компьютеров 5 431 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 1 423 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 405 Все товары · Фото- и видеооборудование
Освещение 732 Все товары · Освещение
Офис 3 526 Все товары · Офис
Рабочие инструменты и оборудование 2 800 Все товары · Рабочие инструменты и оборудование
Yealink· Арт. IC-777784546 ·MPN SIP-T58W

IP-телефон Yealink - SIP-T58W, 1xLAN 1 Гб/с, 1xWAN 1 Гб/с, SIP, web interface, LCD, Bluetooth, PoE, headphone in, console(optional), без БП, чёрный, SIP-T58W

В наличии
(sg) Поддержка карт памяти: НетМасса брутто: 9.56 кгВысота упаковки: 128 ммГлубина упаковки: 293 мм

Характеристики

94 параметра
Технические характеристики
(sg) Поддержка карт памятиНет
Вес и размеры
Масса брутто9.56 кг
Высота упаковки128 мм
Глубина упаковки293 мм
Ширина упаковки324 мм
Вес8.86 кг
Высота215 мм
Глубина220 мм
Ширина259.4 мм
Аудио
Автоматическая регулировка усиленияДа
Адаптивный буфер джиттераДа
Генерация комфортного шумаДа
Кодеки голосаG.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Маскирование потери пакетов (PLC)Да
Обнаружение голосовой активностиДа
Подавление шумаДа
Отключение микрофонаДа
ГромкоговорительДа
Логистические данные
Количество в упаковке1 шт
Порты и интерфейсы
Количество портов Ethernet LAN ( RJ-45)2
Поддержка модуля расширенияНет
Требуется подключение к ИнтернетуНет
Число портов RJ-92
Количество портов USB 2.02
Производительность
Совместимость со слуховыми аппаратамиДа
Режимы двухтонального многочастотного аналогового сигналаВнутриполосный, Out-of band, SIP info
Сеть
Алгоритмы шифрования данных256-bit AES, HTTPS, TLS, WPA2, WPA3
Поддерживаемые сетевые протоколыIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Поддержка Quality of Service (QoS)Да
Протоколы VoIPДа
Стандарты сетиIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Версия Bluetooth4.2
BluetoothДа
Wi-FiДа
Wi-Fi стандартов802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Скорость передачи данных Ethernet LAN1000 Мбит/с
Тип LAN Ethernet интерфейсаГигабитный Ethernet
Подключение EthernetДа
Содержимое упаковки
Количество ручек в комплекте1 шт
Условия эксплуатации
Диапазон относительной влажности при эксплуатации10 - 95%
Диапазон температур при эксплуатации0 - 40 °C
Характеристики телефона
Анонимный звонокДа
Быстрый наборДа
Вместимость телефонной книги1000 записей
Возможность совещаний по телефонуДа
Идентификация абонента (Caller ID)Да
Индикатор непросмотренных сообщенийДа
Количество VoIP аккаунтов12
Обратный звонокДа
Отклонение анонимных звонковДа
ПереадресацияДа
Переадресация вызоваДа
Повторный наборДа
Подбор вызововДа
Полнодуплексный режимДа
Система двусторонней связиДа
Удержание вызоваДа
Функциия "не беспокоить"Да
Функция отложенного звонка (вызова)Да
АвтоответчикДа
Характеристики управления
Количество клавиш доп. клавиатуры27
Количество програмируемых клавиш27
Количество функциональных кнопок7
Встроенная голосовая почтаДа
Дизайн
НастенныйДа
Материал футляраПластик
Цвет товараСерый
Тип телефонной трубкиПроводная телефонная трубка
Тип продуктаIP телефон
Видео
ВидеозвонокНет
Камера
Задняя камераДа
Фронтальная камераДа
Экран
Дисплей с задней подсветкойНет
Тип сенсорного экранаЕмкостный
Сенсорный экранДа
Разрешение экрана1024x600 пикселей
Диагональ экрана17.8 см
ДисплейЖК
Энергопитание
Питание по Ethernet (PoE)Да
Прочие свойства
Пользовательский интерфейсКнопки
Порты ввода/выводаRJ45 Ethernet, USB-порт на задней панели, RJ9 для подключения трубки, RJ9 для подключения гарнитуры
Размеры (ШхГхВ)259.4x220 x 215x42.6 мм
Прочие характеристики
LCD дисплейДа
Варианты крепленияКрепление к стене
Встроенный микрофонДа
Количество WAN портов2
КорпусПластик
НавигацияНавигационная клавиша
Операционная системаAndroid 9.0
ПитаниеОт электросети, PoE (Power over Ethernet)
Порты WAN2 порта RJ-45
Потребление энергии7 Вт
Рабочая температураОт 0 до 40 °C
Размеры (Ш x В x Г)259x220 х 239 мм

Описание

IP-телефон Yealink - SIP-T58W, 1xLAN 1 Гб/с, 1xWAN 1 Гб/с, SIP, web interface, LCD, Bluetooth, PoE, headphone in, console(optional), без БП, чёрный, SIP-T58W — оборудование Yealink из категории «Телекоммуникация и навигация». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 28 861 ₽ от 35 210 ₽+ 6 349 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва
  • Гарантия 12 мес.
Получить коммерческое предложение
Yealink · IP-телефон Yealink - SIP-T58W, 1xLAN 1 Гб/с, 1xWAN 1 Гб/с, SIP, web interface, LCD, Bluetooth, PoE, headphone in, console(optional), без БП, чёрный, SIP-T58W · Арт. IC-777784546

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.