Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 2 386 Все товары · Компьютеры
Комплектующие ПК 6 368 Все товары · Комплектующие ПК
Устройства хранения данных 2 226 Все товары · Устройства хранения данных
Устройства ввода данных 1 735 Все товары · Устройства ввода данных
Мониторы и аксессуары 1 445 Все товары · Мониторы и аксессуары
Сети/Коммуникации 3 963 Все товары · Сети/Коммуникации
Наушники и гарнитуры 781
Небольшие бытовые приборы 1 683 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 3 963 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 438 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 288 Все товары · Шитьё и глаженье
Телевизоры 525 Все товары · Телевизоры
Домашнее aудио 329 Все товары · Домашнее aудио
Проекторы 105 Все товары · Проекторы
Принтеры и сканеры 22 641 Все товары · Принтеры и сканеры
Кабели для компьютеров 5 394 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 1 394 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 436 Все товары · Фото- и видеооборудование
Освещение 724 Все товары · Освещение
Офис 3 403 Все товары · Офис
Рабочие инструменты и оборудование 2 812 Все товары · Рабочие инструменты и оборудование
Yealink· Арт. IC-787228144 ·MPN SIP-T58W with camera

Телефон YEALINK SIP-T58W with camera, видеотерминал, 16 аккаунтов, цветной сенсорный экран 7" 1024х600, Android, WiFi, Bluetooth, GigE, CAM50, без БП, шт

В наличии
Масса брутто: 9.86 кгВысота упаковки: 128 ммГлубина упаковки: 293 ммШирина упаковки: 324 мм

Характеристики

79 параметров
Вес и размеры
Масса брутто9.86 кг
Высота упаковки128 мм
Глубина упаковки293 мм
Ширина упаковки324 мм
Вес9.16 кг
Высота239 мм
Глубина220 мм
Ширина259.4 мм
Аудио
Автоматическая регулировка усиленияДа
Адаптивный буфер джиттераДа
Генерация комфортного шумаДа
Кодеки голосаG.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Маскирование потери пакетов (PLC)Да
Обнаружение голосовой активностиДа
Подавление шумаДа
Отключение микрофонаДа
ГромкоговорительДа
Видео
Видео кодекиH.264 High Profile, H.264, VP8
Разрешение видео1280x720 пикселей
Логистические данные
Код гармонизированной системы описания (HS)85171800
Порты и интерфейсы
Количество портов Ethernet LAN ( RJ-45)2
Число портов RJ-92
Количество портов USB 2.02
Производительность
Совместимость со слуховыми аппаратамиДа
Режимы двухтонального многочастотного аналогового сигналаВнутриполосный, Out-of band, SIP info
Сеть
Алгоритмы шифрования данных256-bit AES, HTTPS, TLS, WPA2, WPA3
Поддерживаемые сетевые протоколыIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Поддержка Quality of Service (QoS)Да
Стандарты сетиIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Версия Bluetooth4.2
BluetoothДа
Wi-FiДа
Wi-Fi стандартов802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Скорость передачи данных Ethernet LAN1000 Мбит/с
Тип LAN Ethernet интерфейсаГигабитный Ethernet
Подключение EthernetДа
Содержимое упаковки
Количество ручек в комплекте1 шт
Условия эксплуатации
Диапазон относительной влажности при эксплуатации10 - 95%
Диапазон температур при эксплуатации0 - 40 °C
Характеристики телефона
Анонимный звонокДа
Быстрый наборДа
Вместимость телефонной книги1000 записей
Возможность совещаний по телефонуДа
Идентификация абонента (Caller ID)Да
Индикатор непросмотренных сообщенийДа
Обратный звонокДа
Отклонение анонимных звонковДа
ПереадресацияДа
Переадресация вызоваДа
Повторный наборДа
Подбор вызововДа
Полнодуплексный режимДа
Система двусторонней связиДа
Удержание вызоваДа
Функциия "не беспокоить"Да
Функция отложенного звонка (вызова)Да
АвтоответчикДа
Характеристики управления
Количество клавиш доп. клавиатуры27
Количество функциональных кнопок7
Встроенная голосовая почтаДа
Дизайн
НастенныйДа
Цвет товараСерый
Тип телефонной трубкиПроводная телефонная трубка
Тип продуктаIP телефон
Камера
Угол поля зрения (FOV)75°
Разрешение фронтальной камеры (числовое)5 MP
Фронтальная камераДа
Экран
Тип сенсорного экранаЕмкостный
Сенсорный экранДа
Разрешение экрана1024x600 пикселей
Диагональ экрана7″ (17.8 см)
ДисплейЖК
Энергопитание
Питание по Ethernet (PoE)Да
Прочие свойства
Порты ввода/вывода2xRJ45 Ethernet, USB-порт на верхней части экрана для CAM50, USB-порт на задней панели, RJ9 для подключения трубки, RJ9 для подключения гарнитуры
Прочие характеристики
LCD дисплейДа
Возможность подключения доп. трубокНет
Кнопки управленияЕсть
ПитаниеОт сети
Тип оборудованияIP телефон

Описание

Телефон YEALINK SIP-T58W with camera, видеотерминал, 16 аккаунтов, цветной сенсорный экран 7" 1024х600, Android, WiFi, Bluetooth, GigE, CAM50, без БП, шт — оборудование Yealink из категории «Телекоммуникация и навигация». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 36 057 ₽ от 43 990 ₽+ 7 933 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва
  • Гарантия 12 мес.
Получить коммерческое предложение
Yealink · Телефон YEALINK SIP-T58W with camera, видеотерминал, 16 аккаунтов, цветной сенсорный экран 7" 1024х600, Android, WiFi, Bluetooth, GigE, CAM50, без БП, шт · Арт. IC-787228144

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.