коммутатор Smart L3 Lite Zyxel NebulaFlex XMG1930-30, rack 19", 24xRJ-45: 1/2.5G, 4xRJ-45: 1/2.5/5/10G, 2xSFP+
В наличии
Соответствие требованиям экологически безопасного развития: ДаРазьъм питания: Разъем переменного токаОптоволоконный коннектор: SFP+Количество оптоволоконных портов: 2
Характеристики
73 параметраУстойчивость
Соответствие требованиям экологически безопасного развитияДа
Порты и интерфейсы
Разьъм питанияРазъем переменного тока
Оптоволоконный коннекторSFP+
Количество оптоволоконных портов2
Количество слотов для SFP+ модулей2
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов 10G Ethernet (медь)4
Количество портов 2,5G Ethernet (медь)24
Тип RJ-45 Ethernet портов для основного подключения2.5G Ethernet (100/1000/2500)
Количество RJ-45 Ethernet портов для основного подключения24
Сертификаты
СертификацияBSMI, EMC
Сертификаты соответствияCE, Федеральная комиссия по связи (ФКС), Low Voltage Directive (LVD), RoHS
Производительность
Среднее время наработки на отказ532217 ч
Размер буфера2048 КБ
Уровень шума47.6 дБ
Флэш-память32 МБ
Оперативная память256 МБ
Характеристики управления
Поддержка MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Логи системных событийДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL3
Тип свичаУправляемый
Протоколы
Функции IPv4 & IPv6Dual stack IPv4/IPv6
Протокол регистрации GARP VLAN (GVRP)Да
Сеть
Число VLAN4000
Функции Virtual LANPort-based VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Поддержка VLANДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN100,1000,2500,10000 Мбит/с
Тип свивки медного Ethernet10GBASE-T, 1000BASE-T, 2500BASE-T
Поддержка 10GДа
Стандарты сетиIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение67.1 BTU/ч
Диапазон относительной влажности при хранении5 - 95%
Диапазон относительной влажности при эксплуатации5 - 95%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации-20 - 50 °C
Передача данных
Пакетная буферная память2 МБ
джамбо кадры12000
Поддержка Jumbo FramesДа
Статический роутингДа
Скорость передачи178.5 Mpps
Коммутационная способность240 Гбит/с
Размер адресной таблицы16000 записей
Безопасность
SSH/SSL поддержкаДа
Алгоритмы планирования очередейStrict Priority Queue (SPQ), WFQ, Weighted Round Robin (WRR)
Алгоритмы шифрования данных802.1x RADIUS, HTTPS, SHA-2, SNMP, SNMPv2, SNMPv3, SSL/TLS
АутентификацияГостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса
Отслеживание сетевого трафика IGMPДа
Функции DHCPDHCP Option 82, DHCP relay, DHCPv6 client, DHCPv6 relay
Вес и размеры
Вес3.81 кг
Высота44 мм
Глубина270 мм
Ширина441 мм
Содержимое упаковки
Поставляемые кабелиКабель переменного тока
Дизайн
Светодиодные индикаторыДа
Цвет товараЧерный
Монтаж в стойкуДа
Энергопитание
Максимальное потребление энергии67.1 Вт
Частота входящего переменного тока50 - 60 Hz
Входящее напряжение сети100 - 240 V
Количество блоков питания1
Блок питания в комплектеДа
Тип источника питанияКабель переменного тока
Power over Ethernet (PoE)
Питание по Ethernet (PoE)Нет
Прочие свойства
КреплениеВ стойку
Тип Ethernet интерфейсаEthernet
Прочие характеристики
Общее количество портов30
Описание
коммутатор Smart L3 Lite Zyxel NebulaFlex XMG1930-30, rack 19", 24xRJ-45: 1/2.5G, 4xRJ-45: 1/2.5/5/10G, 2xSFP+ — оборудование Zyxel Networks из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.
от 128 828 ₽
от 157 170 ₽+ 28 342 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
- Доставка по РФ — в наличии: Москва
- Гарантия 60 мес.
