Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 2 649 Все товары · Компьютеры
Комплектующие ПК 6 647 Все товары · Комплектующие ПК
Устройства хранения данных 2 238 Все товары · Устройства хранения данных
Устройства ввода данных 1 801 Все товары · Устройства ввода данных
Мониторы и аксессуары 1 503 Все товары · Мониторы и аксессуары
Сети/Коммуникации 4 570 Все товары · Сети/Коммуникации
Наушники и гарнитуры 771
Небольшие бытовые приборы 1 390 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 3 289 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 411 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 215 Все товары · Шитьё и глаженье
Телевизоры 470 Все товары · Телевизоры
Домашнее aудио 348 Все товары · Домашнее aудио
Проекторы 111 Все товары · Проекторы
Принтеры и сканеры 17 393 Все товары · Принтеры и сканеры
Кабели для компьютеров 5 442 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 1 356 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 403 Все товары · Фото- и видеооборудование
Освещение 733 Все товары · Освещение
Офис 3 531 Все товары · Офис
Рабочие инструменты и оборудование 2 828 Все товары · Рабочие инструменты и оборудование
TP-Link SMB· Арт. IC-440376 ·MPN SG2218P

TP-Link SG2218P Коммутатор JetStream Smart с 16 гигабитными портами PoE+ и 2 гигабитными портами SFP

В наличии
Сертификация: CE, FCC, RoHSПоддержка MIB: MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)Логи системных событий: ДаНастройки конфигурации местоположения (CLI): Да

Характеристики

82 параметра
Сертификаты
СертификацияCE, FCC, RoHS
Характеристики управления
Поддержка MIBMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Логи системных событийДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Облачное управлениеДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2/L2+
Тип свичаУправляемый
Протоколы
Функции IPv4 & IPv6Да
Условия эксплуатации
Тепловыделение619.06 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 50 °C
Передача данных
Пакетная буферная память4.1 МБ
джамбо кадры9
Поддержка Jumbo FramesДа
Скорость передачи данных (макс)1 Гбит/с
Скорость передачи26.78 Mpps
Коммутационная способность26.78 Гбит/с
Размер адресной таблицы8000 записей
Сеть
Поддержка VLANДа
Авто MDI/MDI-XДа
Автоматическое согласованиеДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10,100,1000 Мбит/с
IP маршрутизацияДа
Роутинг на основе политикДа
Поддержка 10GНет
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)150 Вт
Количество портов PoE16
Питание по Ethernet (PoE)Да
Безопасность
SSH/SSL поддержкаДа
АутентификацияАутентификация на основе MAC-адреса, Аутентификация на основе портов
Защита статического портаДа
Фильтрация MAC-адресовДа
Фильтрация/защита BPDUДа
защита от петлиДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP client, DHCP relay, DHCP snooping
Данные об упаковке
Тип упаковкиКоробочная версия
Логистические данные
Количество в упаковке1 шт
Производительность
Максимальная длинна кабеля100 м
Содержимое упаковки
Руководство пользователяДа
Поставляемые кабелиLAN (RJ-45)
Вес и размеры
Высота44 мм
Глубина180 мм
Ширина440 мм
Порты и интерфейсы
Количество uplink-портов2
Количество слотов для SFP модулей2
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)0
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения16
Дизайн
Светодиодные индикаторыДа
Материал корпусаМеталл
Цвет товараЧерный
Формат1U
Монтаж в стойкуДа
Энергопитание
Максимальное потребление энергии181.4 Вт
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Тип источника питанияDC/PoE
Характеристики многоадресной передачи
Функции многоадресной передачиМногоадресная переадресация
Поддержка многоадресной передачиДа
Прочие свойства
Количество портов Ethernet LAN ( RJ-45)16
Прочие характеристики
Комбо (Combo)Нет
Наличие консольного портаНет
Поддержка Full DuplexНет
Поддержка IEEE 802.1p (priority tags)Да
Поддержка SNMPДа
ПозиционированиеДля средних рабочих групп
Тип кабеляВитая пара

Описание

TP-Link SG2218P Коммутатор JetStream Smart с 16 гигабитными портами PoE+ и 2 гигабитными портами SFP — оборудование TP-Link SMB из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 29 049 ₽ от 35 440 ₽+ 6 391 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва
  • Гарантия 3 мес.
Получить коммерческое предложение
TP-Link SMB · TP-Link SG2218P Коммутатор JetStream Smart с 16 гигабитными портами PoE+ и 2 гигабитными портами SFP · Арт. IC-440376

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.