Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 3 629 Все товары · Компьютеры
Комплектующие ПК 8 507 Все товары · Комплектующие ПК
Устройства хранения данных 2 464 Все товары · Устройства хранения данных
Устройства ввода данных 2 577 Все товары · Устройства ввода данных
Мониторы и аксессуары 2 079 Все товары · Мониторы и аксессуары
Сети/Коммуникации 5 139 Все товары · Сети/Коммуникации
Наушники и гарнитуры 1 083
Небольшие бытовые приборы 2 653 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 4 422 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 646 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 410 Все товары · Шитьё и глаженье
Телевизоры 582 Все товары · Телевизоры
Домашнее aудио 742 Все товары · Домашнее aудио
Проекторы 223 Все товары · Проекторы
Принтеры и сканеры 30 004 Все товары · Принтеры и сканеры
Кабели для компьютеров 8 508 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 2 683 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 670 Все товары · Фото- и видеооборудование
Освещение 1 602 Все товары · Освещение
Офис 3 785 Все товары · Офис
Рабочие инструменты и оборудование 17 450 Все товары · Рабочие инструменты и оборудование
D-Link· Арт. IC-53681556 ·MPN DGS-1210-28/ME/B2A

Коммутатор D-Link DGS-1210-28/ME/B2A, L2, 24×1GbE, 4×SFP

В наличии
Сертификация: IEC61000-4-5, RoHSЭлектромагнитная совместимость: FCC A, CE A, VCCI, C-Tick, BSMI, CCCКоличество вентиляторов: 2 вентиляторСветодиодные индикаторы: Активность, Сбой вентилятора, Ссылка, Напряжение, Скорость

Характеристики

122 параметра
Сертификаты
СертификацияIEC61000-4-5, RoHS
Дизайн
Электромагнитная совместимостьFCC A, CE A, VCCI, C-Tick, BSMI, CCC
Количество вентиляторов2 вентилятор
Светодиодные индикаторыАктивность, Сбой вентилятора, Ссылка, Напряжение, Скорость
Материал корпусаМеталл
Цвет товараЧерный, Серый
Формат1U
СоставнойДа
Монтаж в стойкуДа
Характеристики управления
Поддержка MIBRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Классификация трафикаДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2+
Тип свичаУправляемый
Сеть
Число VLAN4094
Функции Virtual LANMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Поддержка VLANДа
Авто MDI/MDI-XДа
Автоматическое определениеДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN1000 Мбит/с
IP маршрутизацияДа
Полнодуплексный режимДа
Зеркальное отражение портаДа
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Поддержка 10GНет
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение850.58 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации-5 - 50 °C
Передача данных
Пакетная буферная память1.5 МБ
Диапазон больших пакетов (Jumbo)9216 Б
джамбо кадры9216
Поддержка Jumbo FramesДа
Количество статических маршрутов32
Количество очередей8
Промежуточное хранениеДа
Скорость передачи41.7 Mpps
Пропускная способность41.7 Mpps
Коммутационная способность56 Гбит/с
Размер адресной таблицы16000 записей
Безопасность
SSH/SSL поддержкаДа
Алгоритмы шифрования данных802.1x RADIUS, SNMP, SSH
АутентификацияГостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов
Связка IP-MAC-ПортДа
Фильтрация пакетовЖурнал событий, Защита от DOS атак, Защита от атак BDPU, Фильтрация по IP, Фильтрация по MAC-адресам, Фильтрация по номеру порта
Фильтрация/защита BPDUДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
правила списка контроля доступа (ACL)256
Список контроля доступа (ACL)Да
Функции DHCPDHCP client
Вес и размеры
Вес3.86 кг
Высота44 мм
Глубина210 мм
Ширина440 мм
Логистические данные
Количество в упаковке1 шт
Производительность
Максимальная длинна кабеля100 м
Уровень шума52.4 дБ
Флэш-память32 МБ
Оперативная память256 МБ
Тип памятиDDR3-SDRAM
Протоколы
Протокол переключенияStore-and-Forward
Протоколы управленияВеб-интерфейс, RMON (Remote Network Monitoring), SNMP (Simple Network Management Protocol), Интерфейс командной строки (CLI), Telnet
Порты и интерфейсы
Консольный портRJ-45
Оптоволоконный коннекторSFP
Количество портов управления1 шт
Количество uplink-портов2
Количество слотов SFP/SFP+4
Количество слотов для SFP модулей4
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)24
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения24
Характеристики многоадресной передачи
Отслеживание поиска групповых слушателей (MLD)MLD v1, MLD v2
Поддержка многоадресной передачиДа
Энергопитание
Максимальное потребление энергии19.14 Вт
Потребляемая мощность (в обычном режиме)27.49 Вт
Входное напряжение220 В, 50 Гц
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети100 - 240 V
Расположение блока питанияВнутренний
Тип источника питанияAC/DC
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet1000BASE-X
Power over Ethernet (PoE)
Питание по Ethernet (PoE)Нет
Прочие свойства
Порты ввода/выводаSFP+, RJ45
ДиагностикаПоддерживается, 802.3ah (OAM)
Количество портов Ethernet LAN ( RJ-45)24
КреплениеУстановка в стойку
Память и процессор256 Мб DDR3, 32 Мб flash
Тип Ethernet интерфейсаEthernet
Требования к питаниюAC 100-240 В
Размеры (ШхГхВ)440x140 x 44 мм
Прочие характеристики
Буфер1.5 Мб
Буфер пакетов, МБ1,5
ИндикаторыPower, Console, Link/ Activity/Speed (на порт), RPS
КнопкиPower
Комбо (Combo)Нет
ЛинейкаD-link DGS
Наличие консольного портаНет
Наработка на отказ (MTBF)497 тыс. часов
Общее количество портов29
Общее количество портов (без Console и MGMT)28
Поддержка Full DuplexДа
Поддержка IEEE 802.1p (priority tags)Да
Поддержка SNMPДа
ПозиционированиеДля средних рабочих групп
Потребление энергии19.14 Вт
Серия устройстваD-link DGS
Система охлажденияПассивная
Среднее время наработки на отказ (MTBF), ч424,757 часов
Срок службы5 лет
Тип кабеляВитая пара
Тип коммутатораКоммутаторы для помещения

Описание

Коммутатор D-Link DGS-1210-28/ME/B2A, L2, 24×1GbE, 4×SFP — оборудование D-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 24 130 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Уфа
  • Гарантия 12 мес.
  • Транзит — довоз под заказ
Получить коммерческое предложение
D-Link · Коммутатор D-Link DGS-1210-28/ME/B2A, L2, 24×1GbE, 4×SFP · Арт. IC-53681556

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.