Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 3 458 Все товары · Компьютеры
Комплектующие ПК 8 437 Все товары · Комплектующие ПК
Устройства хранения данных 2 476 Все товары · Устройства хранения данных
Устройства ввода данных 2 510 Все товары · Устройства ввода данных
Мониторы и аксессуары 2 052 Все товары · Мониторы и аксессуары
Сети/Коммуникации 5 220 Все товары · Сети/Коммуникации
Наушники и гарнитуры 1 061
Небольшие бытовые приборы 2 581 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 4 461 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 559 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 406 Все товары · Шитьё и глаженье
Телевизоры 589 Все товары · Телевизоры
Домашнее aудио 647 Все товары · Домашнее aудио
Проекторы 222 Все товары · Проекторы
Принтеры и сканеры 26 631 Все товары · Принтеры и сканеры
Кабели для компьютеров 8 218 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 2 597 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 657 Все товары · Фото- и видеооборудование
Освещение 1 178 Все товары · Освещение
Офис 3 628 Все товары · Офис
Рабочие инструменты и оборудование 13 299 Все товары · Рабочие инструменты и оборудование
Zyxel· Арт. IC-46652622 ·MPN GS1915-8EP-EU0101F

Коммутатор Zyxel GS1915-8EP-EU0101F, Smart L2 PoE+, 8×GE PoE, бюджет 60 Вт

В наличии
Разьъм питания: Разъем переменного токаКоличество uplink-портов: 0Количество установленных модулей SFP+: 0Количество установленных модулей SFP: 0

Характеристики

80 параметров
Порты и интерфейсы
Разьъм питанияРазъем переменного тока
Количество uplink-портов0
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)8
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения8
Сертификаты
СертификацияCE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Дизайн
Электромагнитная совместимостьLVD EN60950-1, BSMI CNS14336-1
Светодиодные индикаторыДа
Материал корпусаМеталл
Цвет товараЧерный
Логистические данные
Код гармонизированной системы описания (HS)85176990
Количество в упаковке1 шт
Данные об упаковке
Масса брутто1.4 кг
Высота упаковки64 мм
Глубина упаковки227 мм
Ширина упаковки302 мм
Производительность
Среднее время наработки на отказ1641000 ч
Максимальная длинна кабеля100 м
Характеристики управления
Поддержка MIBRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Логи системных событийДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2
Тип свичаУправляемый
Сеть
Число VLAN8
Поддержка VLANДа
Авто MDI/MDI-XДа
Контроль "широковещательного шторма"Да
Ограничение скоростиДа
Поддержка управления потокамиДа
Скорость передачи данных Ethernet LAN1000 Мбит/с
Полнодуплексный режимДа
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 1000BASE-T
Поддержка 10GНет
Стандарты сетиIEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Условия эксплуатации
Тепловыделение245.52 BTU/ч
Диапазон относительной влажности при хранении10 - 95%
Диапазон относительной влажности при эксплуатации10 - 95%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 40 °C
Передача данных
Пакетная буферная память0.525 МБ
джамбо кадры9000
Поддержка Jumbo FramesДа
Скорость передачи11.9 Mpps
Коммутационная способность16 Гбит/с
Размер адресной таблицы8000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)60 Вт
Количество портов PoE+8
Количество портов PoE8
Питание по Ethernet (PoE)Да
Безопасность
SSH/SSL поддержкаДа
Фильтрация MAC-адресовДа
Отслеживание сетевого трафика IGMPДа
Вес и размеры
Вес620 г
Высота27 мм
Глубина104 мм
Ширина250 мм
Содержимое упаковки
ИнструкцияДа
Руководство пользователяДа
Краткая инструкция пользователяДа
Поставляемые кабелиКабель переменного тока
Энергопитание
Максимальное потребление энергии72 Вт
Частота входящего переменного тока50 - 60 Hz
Входящее напряжение сети200 - 240 V
Тип источника питанияКабель переменного тока
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Протоколы
Протоколы управленияSNMP v1,v2,v3, RMON (1,2,3,9)
Прочие свойства
Количество портов Ethernet LAN ( RJ-45)8
Креплениенастольный
Прочие характеристики
QoSЕсть
Комбо (Combo)Да
Наличие консольного портаНет
Поддержка Full DuplexНет
Поддержка IEEE 802.1p (priority tags)Да
Поддержка SNMPДа
ПозиционированиеДля средних рабочих групп
Размеры250x27x104 мм
Тип кабеляВитая пара

Описание

Коммутатор Zyxel GS1915-8EP-EU0101F, Smart L2 PoE+, 8×GE PoE, бюджет 60 Вт — оборудование Zyxel из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 20 310 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва
  • Гарантия 60 мес.
Получить коммерческое предложение
Zyxel · Коммутатор Zyxel GS1915-8EP-EU0101F, Smart L2 PoE+, 8×GE PoE, бюджет 60 Вт · Арт. IC-46652622

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.