Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 2 649 Все товары · Компьютеры
Комплектующие ПК 6 647 Все товары · Комплектующие ПК
Устройства хранения данных 2 238 Все товары · Устройства хранения данных
Устройства ввода данных 1 801 Все товары · Устройства ввода данных
Мониторы и аксессуары 1 503 Все товары · Мониторы и аксессуары
Сети/Коммуникации 4 570 Все товары · Сети/Коммуникации
Наушники и гарнитуры 771
Небольшие бытовые приборы 1 390 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 3 289 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 411 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 215 Все товары · Шитьё и глаженье
Телевизоры 470 Все товары · Телевизоры
Домашнее aудио 348 Все товары · Домашнее aудио
Проекторы 111 Все товары · Проекторы
Принтеры и сканеры 17 393 Все товары · Принтеры и сканеры
Кабели для компьютеров 5 442 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 1 356 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 403 Все товары · Фото- и видеооборудование
Освещение 733 Все товары · Освещение
Офис 3 531 Все товары · Офис
Рабочие инструменты и оборудование 2 828 Все товары · Рабочие инструменты и оборудование
D-Link· Арт. IC-4289163 ·MPN DGS-1210-10P/FL2A

Коммутатор D-Link DGS-1210-10P/FL2A, управляемый L2 PoE, 8×1GbE PoE+2×SFP, 65W

В наличии
Разьъм питания: DC-inКонсольный порт: RJ-45Оптоволоконный коннектор: SFPКоличество слотов SFP/SFP+: 2

Характеристики

101 параметр
Порты и интерфейсы
Разьъм питанияDC-in
Консольный портRJ-45
Оптоволоконный коннекторSFP
Количество слотов SFP/SFP+2
Количество слотов для SFP модулей2
Количество комбинированных SFP портов2
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)8
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения8
Сертификаты
СертификацияFCC A, CE A, VCCI, BSMI, CCC
Дизайн
БезопасностьCE, LVD, UL, CB
Светодиодные индикаторыАктивность, Сбой вентилятора, Ссылка, Напряжение, Скорость
Материал корпусаМеталл
Цвет товараЧерный, Серый
Производительность
Среднее время наработки на отказ315336 ч
Максимальная длинна кабеля100 м
Обновляемое встроенное ПОДа
Уровень шума0 дБ
Флэш-память32 МБ
Оперативная память256 МБ
Тип памятиDDR3-SDRAM
Характеристики управления
Поддержка MIBRFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620
Логи системных событийДа
проверка ARPДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2/L3
Тип свичаУправляемый
Энергопитание
Защита от перенапряженияДа
Максимальное потребление энергии81.9 Вт
Потребляемая мощность (в обычном режиме)101.7 Вт
Входящее напряжение сети100 - 240 V
Расположение блока питанияВнешний
Сеть
Число VLAN4094
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Авто MDI/MDI-XДа
Автоматическое согласованиеДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10/100/1000 Мбит/с
Полнодуплексный режимДа
Зеркальное отражение портаДа
Поддерживаемые типы кабеляCat5, Cat5e
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 1000BASE-T
Поддержка 10GНет
Стандарты сетиIEEE 802.1D, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение307.7 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации-5 - 50 °C
Передача данных
Пакетная буферная память1.5 МБ
джамбо кадры10000
Поддержка Jumbo FramesДа
Промежуточное хранениеДа
Скорость передачи14.88 Mpps
Коммутационная способность20 Гбит/с
Размер адресной таблицы16000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)78 Вт
Количество портов PoE+8
Количество портов PoE8
Поддерживаемый тип Power over Ethernet (PoE)802.3af/at
Питание по Ethernet (PoE)Да
Безопасность
SSH/SSL поддержкаДа
Алгоритмы шифрования данных802.1x RADIUS, EAP, LEAP, MD5, PEAP, SNMP, SNMPv3, SSH-2, SSL/TLS, TTLS, WPA2-EAP
Защита от DoS атакиДа
Защита паролемДа
Связка IP-MAC-ПортДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
правила списка контроля доступа (ACL)768
Список контроля доступа (ACL)Да
Функции DHCPDHCP server, DHCP relay, DHCP client
Вес и размеры
Вес1.92 кг
Высота44 мм
Глубина180 мм
Ширина280 мм
Протоколы
Протокол переключенияStore-and-Forward
Протоколы управленияRMON (Remote Network Monitoring), SNMP (Simple Network Management Protocol), Telnet, Веб-интерфейс, Интерфейс командной строки (CLI)
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet1000BASE-X
Прочие свойства
Порты ввода/выводаSFP, RJ45
ВентиляторПассивная
Количество портов Ethernet LAN ( RJ-45)8
КреплениеУстановка в стойку, Настольное
Память и процессор256 Мб RAM, 32 Мб flash
Тип Ethernet интерфейсаEthernet
Прочие характеристики
«Горячая» замена блока питанияНет
Буфер512 Кб
КнопкиReset, Mode
ЛинейкаD-link DGS
Общее количество портов10
Общее количество портов (без Console и MGMT)10
Размеры280x44x126 мм
Размеры (ШxВxГ), мм280x44х126
Серия устройстваD-link DGS

Описание

Коммутатор D-Link DGS-1210-10P/FL2A, управляемый L2 PoE, 8×1GbE PoE+2×SFP, 65W — оборудование D-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 15 172 ₽ от 18 510 ₽+ 3 338 ₽ НДС 22%с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Уфа
  • Гарантия 12 мес.
  • Транзит — довоз под заказ
Получить коммерческое предложение
D-Link · Коммутатор D-Link DGS-1210-10P/FL2A, управляемый L2 PoE, 8×1GbE PoE+2×SFP, 65W · Арт. IC-4289163

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.