TP-Link SG3218XP-M2 Управляемый коммутатор Omada уровня 2+ с 16 портами 2,5 Гбит/с (8 портов PoE+) и 2 портами SFP+
В наличии
Соответствие требованиям экологически безопасного развития: ДаРазьъм питания: Разъем переменного токаКонсольный порт: RJ-45/Micro-USBКоличество uplink-портов: 0
Характеристики
95 параметровУстойчивость
Соответствие требованиям экологически безопасного развитияДа
Порты и интерфейсы
Разьъм питанияРазъем переменного тока
Консольный портRJ-45/Micro-USB
Количество uplink-портов0
Количество слотов для SFP+ модулей2
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Тип RJ-45 Ethernet портов для основного подключения2.5G Ethernet (100/1000/2500)
Количество RJ-45 Ethernet портов для основного подключения16
Сертификаты
СертификацияCE, FCC, RoHS
Сертификаты соответствияФедеральная комиссия по связи (ФКС), RoHS
Характеристики управления
Поддержка MIBMIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Логи системных событийДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Облачное управлениеДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2+
Тип свичаУправляемый
Условия эксплуатации
Тепловыделение1021.64 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 50 °C
Сеть
Функции Virtual LANMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN100,1000,2500 Мбит/с
IP маршрутизацияДа
Зеркальное отражение портаДа
Поддержка 10GДа
Стандарты сетиIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Передача данных
Пакетная буферная память12 МБ
джамбо кадры9000
Поддержка Jumbo FramesДа
Количество IP интерфейсов32
Количество статических маршрутов48
Статический роутингДа
Скорость передачи89.28 Mpps
Коммутационная способность120 Гбит/с
Размер адресной таблицы16000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)240 Вт
Мощность на порт Power over Ethernet (PoE)30 Вт
Количество портов PoE+8
Количество портов PoE8
Питание по Ethernet (PoE)Да
Безопасность
SSH/SSL поддержкаДа
Алгоритмы планирования очередейИспанский, WRR+SP, Weighted Round Robin (WRR)
Алгоритмы шифрования данныхHTTPS, SSH, SSH-2, SSL/TLS
АутентификацияАутентификация на основе MAC-адреса, Аутентификация на основе портов
Защита паролемДа
Защита статического портаДа
Связка IP-MAC-ПортДа
Тип аутентификацииAAA, TACACS+
Фильтрация MAC-адресовДа
Фильтрация/защита BPDUДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Данные об упаковке
Тип упаковкиКоробочная версия
Дизайн
Количество вентиляторов2 вентилятор
Светодиодные индикаторыДа
Материал корпусаМеталл
Цвет товараЧерный
Формат1U
Монтаж в стойкуДа
Логистические данные
Количество в упаковке1 шт
Производительность
Максимальная длинна кабеля100 м
Протоколы
Протокол регистрации GARP VLAN (GVRP)Да
Протоколы управленияSNMP v1/v2c/v3, SNTP
Вес и размеры
Высота44 мм
Глубина180 мм
Ширина440 мм
Содержимое упаковки
Краткая инструкция пользователяДа
Поставляемые кабелиКабель переменного тока
Энергопитание
Максимальное потребление энергии299.4 Вт
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Тип источника питанияКабель переменного тока
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Прочие характеристики
Комбо (Combo)Нет
Наличие консольного портаДа
Поддержка Full DuplexНет
Поддержка IEEE 802.1p (priority tags)Да
Поддержка SNMPДа
ПозиционированиеДля средних рабочих групп
Тип кабеляВитая пара
Описание
TP-Link SG3218XP-M2 Управляемый коммутатор Omada уровня 2+ с 16 портами 2,5 Гбит/с (8 портов PoE+) и 2 портами SFP+ — оборудование TP-Link SMB из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.
от 48 540 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
- Доставка по РФ — в наличии: Регионы РФ
- Гарантия 3 мес.
