Москва Доставка и оплата Гарантия Юридическим лицам
Каталог
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Загрузка…
Каталог
Компьютеры 3 443 Все товары · Компьютеры
Комплектующие ПК 8 411 Все товары · Комплектующие ПК
Устройства хранения данных 2 469 Все товары · Устройства хранения данных
Устройства ввода данных 2 530 Все товары · Устройства ввода данных
Мониторы и аксессуары 2 036 Все товары · Мониторы и аксессуары
Сети/Коммуникации 5 108 Все товары · Сети/Коммуникации
Наушники и гарнитуры 1 061
Небольшие бытовые приборы 1 671 Все товары · Небольшие бытовые приборы
Крупная бытовая техника 3 822 Все товары · Крупная бытовая техника
Отопление, вентиляция и кондиционирование 505 Все товары · Отопление, вентиляция и кондиционирование
Шитьё и глаженье 259 Все товары · Шитьё и глаженье
Телевизоры 516 Все товары · Телевизоры
Домашнее aудио 591 Все товары · Домашнее aудио
Проекторы 183 Все товары · Проекторы
Принтеры и сканеры 26 542 Все товары · Принтеры и сканеры
Кабели для компьютеров 7 933 Все товары · Кабели для компьютеров
Телекоммуникация и навигация 2 569 Все товары · Телекоммуникация и навигация
Фото- и видеооборудование 649 Все товары · Фото- и видеооборудование
Освещение 902 Все товары · Освещение
Офис 3 550 Все товары · Офис
Рабочие инструменты и оборудование 3 806 Все товары · Рабочие инструменты и оборудование
D-Link· Арт. IC-798247897 ·MPN DXS-1210-16TC/B2A

Коммутатор D-Link DXS-1210-16TC/B2A, L2+, 12×10GbE, 2×SFP+

В наличии
Разьъм питания: Разъем переменного токаКоличество слотов для SFP+ модулей: 2Количество комбинированных SFP портов: 2Количество установленных модулей SFP+: 0

Характеристики

59 параметров
Порты и интерфейсы
Разьъм питанияРазъем переменного тока
Количество слотов для SFP+ модулей2
Количество комбинированных SFP портов2
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Тип RJ-45 Ethernet портов для основного подключения10G Ethernet (100/1000/10000)
Количество RJ-45 Ethernet портов для основного подключения12
Сертификаты
СертификацияCE, FCC, C-Ticket, VCCI, BSMI, CCC
Характеристики управления
Поддержка MIBRFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17
Логи системных событийДа
проверка ARPДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2
Тип свичаУправляемый
Сеть
Функции Virtual LANMAC address-based VLAN, Port-based VLAN, Voice VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Авто MDI/MDI-XДа
Контроль "широковещательного шторма"Да
Поддержка управления потокамиДа
Протокол Spanning treeДа
Зеркальное отражение портаДа
Поддерживаемые типы кабеляCat6, Cat6a, Cat7
Тип свивки медного Ethernet10GBASE-T, 100BASE-TX, 1000BASE-T
Поддержка 10GДа
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
Безопасность
Алгоритмы шифрования данных802.1x RADIUS, SNMP, SSL/TLS
Связка IP-MAC-ПортДа
Отслеживание сетевого трафика IGMPДа
правила списка контроля доступа (ACL)256
Список контроля доступа (ACL)Да
Функции DHCPDHCP client, DHCP server
Вес и размеры
Вес3.15 кг
Высота44 мм
Глубина250 мм
Ширина440 мм
Протоколы
Поддерживаемые сетевые протоколыIPv4, IPv6
Передача данных
джамбо кадры16000
Поддержка Jumbo FramesДа
Промежуточное хранениеДа
Скорость передачи238.08 Mpps
Коммутационная способность320 Гбит/с
Размер адресной таблицы16000 записей
Условия эксплуатации
Диапазон относительной влажности при хранении0 - 95%
Диапазон относительной влажности при эксплуатации0 - 95%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 50 °C
Дизайн
Светодиодные индикаторыДа
Цвет товараСерый
Монтаж в стойкуДа
Энергопитание
Максимальное потребление энергии90.81 Вт
Частота входящего переменного тока50 - 60 Hz
Входящее напряжение сети100 - 240 V
Тип источника питанияКабель переменного тока
Производительность
Встроенный процессорДа
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet1000BASE-X
Power over Ethernet (PoE)
Питание по Ethernet (PoE)Нет

Описание

Коммутатор D-Link DXS-1210-16TC/B2A, L2+, 12×10GbE, 2×SFP+ — оборудование D-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 115 560 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Уфа
  • Гарантия 12 мес.
  • Транзит — довоз под заказ
Получить коммерческое предложение
D-Link · Коммутатор D-Link DXS-1210-16TC/B2A, L2+, 12×10GbE, 2×SFP+ · Арт. IC-798247897

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КубикAI-консультант · на связи
Привет! Подскажу по технике и электронике — для дома, офиса, задачи. С чего начнём?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём технику и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.